Beiträge von mariosodinoso

Partner:
Feiertag?

    Moin! Mein Bus ist 18 Jahre alt und hat 220.000km runter und bisher jeden TÜV anstandslos bestanden, ohne dass ich vorher bei der Werkstatt durchchecken lassen habe. Mein Praxis: Ich fahre zum TÜV, wenn es Mängel gibt dann lasse ich explizit nur die Mängel in der Werkstatt beheben und dann wieder zum TÜV. Im schlechtesten Fall muss ich dann den TÜV nochmal bezahlen, dafür spare ich arbeiten am Auto durch die Werkstatt, die vielleicht gar nicht notwendig gewesen wären.


    Wegen der Länge der Haltung ist das so ne Sache. Die Frage ist, was bekommst du für den Invest als Alternative? Wenn du den Wagen verkaufst, wie viel musst du investieren, um ein anderes Auto zu kaufen? Das ist nach meiner Erfahrung (12 Autos bisher) fast immer ein Verlustgeschäft. Du schreibst ja auch, dass du super zufrieden bist und wenn das Auto keine Wehwehchen hat, dann würde ich investieren. Da du bestimmt aus der Garantie und Kulanz raus bist, lohnt es sich dann nach einer freien Werkstatt zu suchen, das drückt den Invest etwas. LG Mario

    Moin! Ich habe Mal einen theoretische Frage zur Kupplung im Tipo. Das 6 Gang Getriebe ist nach meinem Empfinden extrem kurz übersetzt. Beim LKW wird bei geringer Beladung bei den größeren Getriebe im 2. oder 3. Gang angefahren. Da habe ich mich gefragt, ob es sinnvoll ist, das auf den Tipo zu übertragen. Also angenommen gerade Strecke, wenig Beladung. Was ist besser für die Kupplung bezüglich der Haltbarkeit: Die Gänge 1 - 6 durchschalten mit insgesamt 5 Trennvorgangen (Kupplung treten) oder im 2. Gang anfahren, dann 4. Schalten und dann 6. mit 2 Trennvorgangen dafür mit etwas längeren Schleifen lassen (aber nicht wirklich viel, habe es ausprobiert) ?


    Grüße Mario

    Update2: Heute früh beim Ausparken wieder gleicher Fehler, vor der Kita funktionierten die Parksensorren wieder. Was mich wundert ist der Fehler, dass das Audiosystem nicht verfügbar ist, obwohl Radio normal läuft. Gibt's da Erfahrungen bei euch?

    Moin!


    Heute früh beim zweiten Ausparken vor der Kita kam auf einmal beim Rückwärtsgang einlegen zwei Fehlermeldungen hoch (Fehler Audiosystem und Park Assistant), welche auch beim Neustart nicht weg gingen. Parkpiepser funktionieren auch nicht und Batterie hat laut UConnect 14.4V. Beim ersten ausparken zuhause liefen sie noch. Hat jemand eine Idee was die Ursache sein kann? Ich würde jetzt mal testweise die Batterie für 30 min abklemmen und wieder anklemmen + vorsorglich über Nacht laden. Oder wäre das vergebliche Mühe? Kann sonst auch eine Sicherung gekommen sein?


    Viele Grüße


    Mario

    Hat aber keine Licht und Regenautomatik, das dachte ich ist bei Lounge mit dabei. Der Abstandstempomat wäre noch schön gewesen, aber das Angebot war zu gut und Hauptsache normaler Tempomat ist dabei.

    Hey, Danke für Eure Willkommensgrüße. Kilometerstand ist jetzt bei 54.000. Der Tipo ist mein (mal rechnen) 12. Auto und meine 7. Marke und ich bin ehrlich angetan. Alles drin was man braucht und auf unnötigen Schnickschnack verzichtet. Wir haben noch einen T5 als Reise/Camperwagen und hatten den Tipo als Stadtauto für kurze Strecken gekauft, weil mir da der Bus zu schade ist. Aber mittlerweile fahren wir auch längere Strecken mit dem Tipo, weil das so angenehm ist.

    Hallo,


    ich will mich kurz vorstellen bei euch. Ich bin aus Lübeck und habe einen schwarzen Tipo Kombi aus 2019 mit dem 1.4er 95PS Motor. Ist ein Reimport und Austattung zwischen Pop und Lounge, so richtig habe ich das noch nicht raus gefunden ;)

    Auf jeden Fall macht uns das Auto viel Spaß und ich bin ehrlich erstaunt, was Fiat da gebaut hat.


    Viele Grüße


    Marioso