Komplett unstimmiger Momentanverbrauch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Komplett unstimmiger Momentanverbrauch

      Guten Tag alles zusammen

      Mir fällt seit kurzem auf, das der im Boardcomputer angezeigte Verbrauch nicht stimmen kann. Sobald das Auto in den Schiebebetrieb geht (ich hoffe, das nennt sich so) schnellt die Anzeige auf 50l /KM anstatt auf Null. Mit Schiebebetrieb meine ich, ich gebe komplett kein Gas mehr und lasse das Auto (mit eingelegtem Gang und eingekuppelt natürlich) rollen.

      Auch bergabwärts im 3 Gang wird dann ein Verbrauch zwischen 25 und 35L/km angezeigt, auch wenn ich nur einen Hauch Gas gebe, wo vlt. 2 bis 5 Liter angezeigt werden sollten.

      Gebe ich dafür bergauf im 2 Gang Gas, erscheinen 3 bis 5 Liter, also ebenfalls ein unsinniger Wert.

      Mich deucht als wird da plötzlich genau verkehrt gerechnet. Also bei Null Verbrauch gehts hoch auf 50L, steigt der Verbrauch an (also beim Gas geben) sink der Verbrauch....

      Macht das irgendwo einen Sinn, resp. hat irgendwer eine Ahnung was da los sein könnte?

      Zu sagen gibt es noch, das vor kurzem eine AHK an das Auto montiert wurde. Kann dort die Ursache liegen? Anscheinend wurde da auch eine Software eingespielt welche die Parksensoren regelt....ggf. eine Fehlkonfiguration?

      Da der Wagen am Freitag ohnehin zum Service geht, wäre ich um einige Anregungen dankbar. Ach ja, ist ein T-Jet 1.4 120 PS Benziner, Jg. 2018.

      Bilder zur Veranschaulichung:


      Herzlichen Dank für eure Inputs :)

      Beste Grüsse
      Patrik
    • Na, schau mal genau hin: Deine Anzeige zeigt Kilometer pro Liter an anstatt Liter pro Kiometer. Stelle es wieder um und dann passt es. ;) Hat sich bei mir auch schon mal von selbst verstellt.
      Viele Grüße,

      Klaus... Tiposi und italophil :1f1ee-1f1f9:

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

    • Scuderia Italia schrieb:

      Na, schau mal genau hin: Deine Anzeige zeigt Kilometer pro Liter an anstatt Liter pro Kiometer. Stelle es wieder um und dann passt es. ;) Hat sich bei mir auch schon mal von selbst verstellt.
      Hätte ich nur die Brille aufgesetzt! :D
      Natürlich Klaus, das ist die Lösung! :thumbsup:
      Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.
      Manchmal höre ich auch auf den Namen Gerd ;)

      Mein Auto: 500X OFF ROAD 1.6 E-torQ, Panda Lounge 1,2 8V

    • Hier stellt man das um, in der Mitte unter "Kraftstoffverbrauch". Da kann man l/km oder km/l einstellen.

      Viele Grüße,

      Klaus... Tiposi und italophil :1f1ee-1f1f9:

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Scuderia Italia ()

    • :) ging mir zu Anfang genauso. Ich dachte erst, dass es doch nicht war sein kann, dass der Verbrauch sinkt wenn ich Gas gebe, ich war ganz schön enttäuscht. Mein Daddy war es schließlich der mich auf die Maßeinheiten aufmerksam gemacht hat. Ich hab das dann schnell umgestellt. 1 oder 2 mal hat sich das aber schon mal von selbst zurückgestellt und ich musste wieder eingreifen. Ich bin also zu Anfang auch drauf reingefallen, bin gar nicht auf die Idee gekommen, dass man da zwischen 2 Einstellungen wählen kann.

      passiert :)
      Mich hat mal einer gefragt "weißt du eigentlich was FIAT bedeutet?" Ich sagte, "ja - Faszinierende Italienische Automobiltechnik, warum fragst du?"

      Der war dann ruhig. Keine Ahnung was der gedacht hat.

      Mein Tipo: Fiat Tipo 1.4 T-Jet 120 PS Kombi, S-Design - Vollausstattung, Metropolitanograu (Bundeswehrgrau), Lovato Gasanlage-LPG, 17 Zöller im Winter, 18 Zöller im Sommer

    • Paedi199 schrieb:

      Hallo zusammen!

      Ja wer lesen kann ist im Vorteil! Scuderia Italia hatte absolut recht! Ich behaupte zwar das die Einstellung mal anders war, aber nun passt sie wieder!

      Herzlichen Dank für das genaue hinschauen und das bildliche Feedback, sensationell!

      :thumbup:

      Gerne doch. Dafür ist unser schönes Forum ja da. ;)
      Viele Grüße,

      Klaus... Tiposi und italophil :1f1ee-1f1f9:

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

    • Passiert aber auch einfach mal zwischendurch, wie hier schon öfters von verschiedenen Usern bemängelt. War bei meinem auch schon so.
      Viele Grüße,

      Klaus... Tiposi und italophil :1f1ee-1f1f9:

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

    • Simi schrieb:

      Passiert immer, wenn die Spannung / Batterie weg war. Ev. wurde sie beim Montieren der AHK abgeklemmt.

      Viele Grüße

      Simi
      Richtig, das ist eine Möglichkeit!

      Sonst werden die Defaultwerte aber nicht von alleine umgestellt.
      Immer wenn es bei meinem Wagen passiert ist, war ich der ungewollt
      Umsteller :D
      Beim Starten Hände am Lenkrad und die Taste gedrückt!
      Nach dem 3ten mal wusste ich, das ich es selbst verursacht hatte! :thumbsup:
      Seit dem passiert es nicht mehr!
      Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.
      Manchmal höre ich auch auf den Namen Gerd ;)

      Mein Auto: 500X OFF ROAD 1.6 E-torQ, Panda Lounge 1,2 8V

    • Also bei meinem war es so, dass ich definitiv 2 Wochen oder sogar noch mehr nicht mehr in den Einstellungen war, und auch an den Tasten am Lenkrad habe ich nichts gedrückt. Trotzdem war es beim nächsten mal nachsehen umgestellt. Mit diesem Phänomen bin ich offensichtlich ja nicht der Einzige hier. Ist aber ja nichts Dramatisches. ;)
      Viele Grüße,

      Klaus... Tiposi und italophil :1f1ee-1f1f9:

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

    • Scuderia Italia schrieb:

      Also bei meinem war es so, dass ich definitiv 2 Wochen oder sogar noch mehr nicht mehr in den Einstellungen war, und auch an den Tasten am Lenkrad habe ich nichts gedrückt. Trotzdem war es beim nächsten mal nachsehen umgestellt.
      Dito! War bei mir bestimmt schon fünf mal der Fall. Und weder war da die Batteriespannung weg, noch war ich selbst dafür verantwortlich. Hatte ich so übrigens schon mal an den Fiat-Kundendienst weitergegeben, keine Ahnung ob's die interessiert hat.
      LG cuorus

      Es ist nicht wichtig wie schnell ein Auto ist, sondern wie ein Auto schnell ist.

      Mein Tipo: Limousine Lounge MY'19 1.4 16V, Amore-Rot-Metallic, H&R-Federn, Bilstein-B8-Stoßdämpfer, OZ HyperGT HLT 17", SPARCO Assetto Gara 16", BMC-Luftfilter / Piaggio Ape 50 E4

    • JD4040 schrieb:

      Richtig, das ist eine Möglichkeit!
      Sonst werden die Defaultwerte aber nicht von alleine umgestellt.
      Immer wenn es bei meinem Wagen passiert ist, war ich der ungewollt
      Umsteller :D
      Beim Starten Hände am Lenkrad und die Taste gedrückt!
      Nach dem 3ten mal wusste ich, das ich es selbst verursacht hatte! :thumbsup:
      Seit dem passiert es nicht mehr!
      Wie haste das gemacht?? Ich lerne ja gerne dazu, bzw. würde ich gerne wissen, wie man das vermeiden kann.
      Mich hat mal einer gefragt "weißt du eigentlich was FIAT bedeutet?" Ich sagte, "ja - Faszinierende Italienische Automobiltechnik, warum fragst du?"

      Der war dann ruhig. Keine Ahnung was der gedacht hat.

      Mein Tipo: Fiat Tipo 1.4 T-Jet 120 PS Kombi, S-Design - Vollausstattung, Metropolitanograu (Bundeswehrgrau), Lovato Gasanlage-LPG, 17 Zöller im Winter, 18 Zöller im Sommer

    • JD4040 schrieb:

      Ganz einfach, beim Starten des Wagens nicht mehr mit den Griffeln am Lenkrad
      aus versehen eine Taste berühren. :D
      ??????????????????????????????????????????????????????????????????????????????????
      Hab jetzt 82 Fragezeichen in den Augen. Wenn ich den BC oder den Tempomaten auf der anderen Seite vom Lenkrad bediene, was kann ich da verstellen außer mit der "OK" Taste auf der linken Seite die Angabe zwischen m/hr (also Meilen/Stunde) oder km/h??
      Wenn ich beim Starten des Wagens die Tasten am Lenkrad bediene (warum auch immer), was verstell ich da? Reden wir da aneinander vorbei??????
      Sorry Chef, die Frage muss sein.
      Mich hat mal einer gefragt "weißt du eigentlich was FIAT bedeutet?" Ich sagte, "ja - Faszinierende Italienische Automobiltechnik, warum fragst du?"

      Der war dann ruhig. Keine Ahnung was der gedacht hat.

      Mein Tipo: Fiat Tipo 1.4 T-Jet 120 PS Kombi, S-Design - Vollausstattung, Metropolitanograu (Bundeswehrgrau), Lovato Gasanlage-LPG, 17 Zöller im Winter, 18 Zöller im Sommer

    • Hier die Antwort auf deine 82 Fragen! ;)

      Zu Frage 1:
      Mit der rechten Hand drücke ich auf den Powertaster, um den Motor zu starten,
      wenn der linke Daumen dann das Tastenfeld auf der linken Seite des Lenkrades berührt,
      ist es mir einige male passiert, das dann die digitale Geschwindigkeitsanzeige auf mph
      stand und der Verbrauch dann auf km/l.
      Seit dem starte ich erst den Motor, dann kommen die Griffel kontrolliert an das Lenkrad. :thumbup:
      Ohne Batterie abklemmen, oder zurücksetzen des Bodycomputers, oder durch Einspielen
      eines Updates werden die Daten nicht auf die Werkseinstellung zurück gesetzt!
      Alles andere ist Error by User! :D

      Wie war die Frage 2 bis 82 ?( :P
      Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.
      Manchmal höre ich auch auf den Namen Gerd ;)

      Mein Auto: 500X OFF ROAD 1.6 E-torQ, Panda Lounge 1,2 8V

    • Waren ja nur 82 Fragezeichen. :P Das Umstellen auf Mpr kann dir aber auch während der Fahrt passieren aber alles gut, die 82 Fragezeichen sind mit einer richtigen Antwort verschwunden, also die sind weg, nicht mehr da, die sind offline gegangen. :)
      Mich hat mal einer gefragt "weißt du eigentlich was FIAT bedeutet?" Ich sagte, "ja - Faszinierende Italienische Automobiltechnik, warum fragst du?"

      Der war dann ruhig. Keine Ahnung was der gedacht hat.

      Mein Tipo: Fiat Tipo 1.4 T-Jet 120 PS Kombi, S-Design - Vollausstattung, Metropolitanograu (Bundeswehrgrau), Lovato Gasanlage-LPG, 17 Zöller im Winter, 18 Zöller im Sommer