Verbrennungsausetzer

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wie äußert sich das denn!? Wurde schon ein Diagnosegerät angeschlossen!? Fahr Mal zu einer anderen Werkstatt oder Bosch Car Service.

      Und Deine Fahrzeugdaten im Profil wären auch hilfreich.
      Gruß, Jörg

      Sei großmütig, sei groß, sei größenwahnsinnig und lebe ein großes Leben. 8)

      Mein Tipo: Tipo Limousine, Pop, Tech-Paket, 95 PS, Benziner, rot, Eibachfedern, Bilsteindämpfer, verstärkte Koppelstangen, Dach- und Frontspoilerfolierung, EZ: 6/2016

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mahatma1961 ()

    • Was für ein Benziner ist es denn? Sauger mit 95 PS oder T-Jet mit 120 PS?
      Viele Grüße,
      Klaus... Tiposi und italophil

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

    • Ach sorry es ist der 1.4 Lounge mit 120ps t-jetzt Bj 4,2016 habe jetzt 76000 Kilometer
      Hatte erste Zeit super plus getankt war aber keine Änderung und jetzt leuchtet auch die motorlampe auf und startend stop funktioniert auch nicht.
      Die Werkstatt hat mir letzte Woche ein Update draufgespielt war aufn weg nach München hatte mich schon gefreut alle Mengel weg zu früh gefreut nach 600km alles wieder da bin überlegen ob ich mein tipo abstossen soll
    • war gestern am Diagnosegerät zeigt an Fehlercode P2195 lampdasonde sensor 1 Gemisch unblausible zu mager vor den kat Signal fehlerhaft( habe die schon gewechselt) Das selbe bei lampdasonde nach dem kat. Die in der Werkstatt meinten wen ich das ubdate bekomme sei das Proplem behoben leider nicht
      Und zeigt noch an Fehlercode P0300verbrennungsausetzer Zylinder 4 das hatte ich schon nachdem ich das Auto gekauft hatte und eine Woche später gleich nach italien gefahren bin
      die in der Werkstatt wollten es mir nicht glauben Kurzstrecken fahren wir auch nicht fahren im Monat 2000km ich weiß nicht mehr weiter
      Die in der Werkstatt haben jetzt Fiat angeschrieben und das Update
      Reklamiert worauf ich wieder eine Ewigkeit warten muss bis die Antworten werden was ich auch nicht verstehe das ich für das Update bezahlen muss obwohl das proplem damals in der Garantie Zeit bekannt war
    • Also wenn eine Werkstatt über einen längeren Zeitraum nicht in der Lage ist festzustellen, woher Zündaussetzer auf immer dem gleichen Zylinder kommen, dann gute Nacht. Und als Werkstatt zu glauben, dass sich das mit einem Update von selbst reguliert...
      Viele Grüße,
      Klaus... Tiposi und italophil

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

    • Frag doch mal höflich in der Werkstatt nach warum du zahlen musst.
      Kannst ja auch erwähnen dass es bereits in der Garantiezeit gemeldet wurde und nicht behoben ist.
      Nimm vielleicht die 2 Dokumente mit, solltest du vor Ort sein.

      Edit:
      Wenn man allerdings Verbrennungsaussetzer hat, dann fährt man nicht mehr so weit mit dem Auto.
      In meiner Bedinungsanleitung von einem anderen Auto steht, Motor sofort abstellen. Maximal noch zu nächsten Werkstatt fahren.

      So eine Motorkontrolleuchte macht doch einen stutzig oder nicht?

      Mein Tipo: HB POP 1.4l 95 PS

    • Oh wei oh wei... das hört sich bzgl. der Kompetenz der Werkstatt alles andere als gut an.
      Viele Grüße,
      Klaus... Tiposi und italophil

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

    • Meine Glaskugel ist leider defekt, deswegen kann meine Ferndiagnose auch total falsch sein....

      Grundsätzlich hat dein tipo zwei verschiedene Probleme, die allerdings indirekt bzw. als Folge vom ersten Problem auftraten.

      Zu deinem zündausetzer Problem auf zyl. 4 kann es grundlegend nur die Zündkerze, zündspule, einspritzventil oder Kabel zum msg sein. Einen mechanischen defekt des Motors würde ich ausschließen.

      Zu deinem Problem mit lambda vorkat, kann ich nur sagen: Wenn ich lese das die Sonde getauscht wird weil die als Fehler im Speicher hinterlegt ist, fühle ich mich wie im Mittelalter, dort wurde der überbringer einer schlechten Nachricht auch gehangen, obwohl er bzw. die Lambdasonde nichts dafür kann.

      Wenn nun regelmäßig zündausetzer vorhanden sind, erkennt die Sonde zu viel Rest Sauerstoff im Abgas und das motorsteuergerät erkennt dies als Fehler, weil es mit einem anderen Wert rechnet als gemessen wurde.

      Zu deinem Problem das nun auch die nach Kat Sonde im fehlerspeicher auftaucht ist dies ein folgefehler, wenn du nun knapp 70.000km mit auftreten fehlzündungen fährst (oder wie lange auch immer), dann wird dein Katalysator eventuell schon defekt sein.
      Die nach Kat Sonde soll, wenn alles in Ordnung ist, kein Rest Sauerstoff ans motorsteuergerät melden.

      Hoffe ich konnte das ein wenig erklären, grundsätzlich würde ich sagen das deine Werkstatt einfach von anfang an mist gebaut hat. Bei sowas kann bzw. Darf man nicht ewig lang mit dem Fahrzeug rumgurken.

      Mein Tipo: Kombi 1.6 16v 120ps, Lounge/Business Ausstattung

    • Habe mit der Werkstatt gesprochen muss jetzt nochmal warten bis der Aussetzer nochmal vorkommt und hinterlegt ist (wurde ja jetzt gelöscht) dann wird das nochmal zur Fiat gesendet würde ja die Werke wechseln dann müsste ich aber jeden scheiss selberbezahlen
      da die werksgarantie zu Ende ist
      Das komische ist ja hat ich noch nicht erwähnt das der Aussetzer nur bei längerer Autobahn fahrt Auftritt
    • Vielleicht hat ja auch nur eine Kerze oder Zündspule eine Macke. Im Spider-Forum war das mal bei einem der Fall... ok... ist ein MultiAir und kein T-Jet, aber Kerzen und Zündspulen hat der ja auch.
      Viele Grüße,
      Klaus... Tiposi und italophil

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

    • Dann würde ich das Ding mal tauschen lassen. Das ist ja kein Hexenwerk.
      Viele Grüße,
      Klaus... Tiposi und italophil

      Mein Auto: Tipo Sport in Gelato-Weiß - Spoilerlippe, Seitenschweller, Heckdiffusor und alle anderen Anbauteile in Glanz-Schwarz - 1.4 Liter T-Jet Turbobenziner - Der Tipo ist und bleibt technisch im Serienzustand: Nix tiefer und auch nix breiter - Ansonsten: Alles tipi topi mit meinem Tipo.

    • ganz einfach, tausche die Spule mit einer von einem anderen Zylinder. Fahre wieder und beobachte. Wenn der Fehler bei Z 4 bleibt liegt es nicht an der Spule. Wechslt der Fehler auf den anderen Zylinder ist die Spule schuld und fertig ist die Diagnose ohne einen Cent zu investieren.
      Autos
      Aktuell Tipo 1,4 T-Jet S-Design Kombi & 5 Türer S-Design, verflossen Ulysse 179Ax 2,0 Punto 188b 1,4, Punto 188b 1,2 16V, Punto 188a 1,2 16V Punto 188a 1,2 8V, Lancia Lybra 1,8, Fiat Bravo 1,4 12 V, Fiat Marea Weekend 1,8 16V, Lancia Dedra 1,9 TD, Fiat Tempra 2,0 Facelift und Tempra 2,0 sowie Fiat Regata 75 S. Trabant 601 deluxe Kombi und MZ TS 250