USB Sticker für den Tipo

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • eba76 schrieb:

      Muss der Stick einen speziellen Namen haben oder ein spezieller Ordner?
      Du solltest Ordner anlegen, wenn du alles in das Root-Verzeichnis kopierst,
      kann es zu Problemen kommen, wenn in der Root zu viele Files sind,
      da hat sich schon so manches Uconnect schlafen gelegt.
      Microsoft lässt grüßen :D
      Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.
      Manchmal höre ich auch auf den Namen Gerd ;)

      Mein Auto: 500X OFF ROAD 1.6 E-torQ, Panda Lounge 1,2 8V

    • JD4040 schrieb:

      eba76 schrieb:

      Muss der Stick einen speziellen Namen haben oder ein spezieller Ordner?
      Du solltest Ordner anlegen, wenn du alles in das Root-Verzeichnis kopierst,kann es zu Problemen kommen, wenn in der Root zu viele Files sind,
      da hat sich schon so manches Uconnect schlafen gelegt.
      Microsoft lässt grüßen :D
      Hilf mal einem Computerdoofen wie mir, was ist ein Root-Verzeichnis. ?(

      Mein Tipo: Fiat Tipo Limousine Lounge, Colosseo Grau, 1,4, 95 Ps

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mosquito70 ()

    • JD4040 schrieb:

      Naja, die Soundqualität und die Bedienung liegt nicht am Stick ;)
      True, true!

      Das ist den FIAT-Ingenieuren zuzuschreiben - und da haben sie für das Grundausstattungsradio alles richtig gemacht. Mein Boomboom läuft bis 28 ohne Rasseln mit Loudness und Bass auf 8. :thumbsup:

      Bin sehr happy über die Anlage. Will ja nicht mehr wie als junger Wilder die Nachbarschaft unterhalten, sondern mich. Aber für den Nahbereich reicht es trotzdem :D

      Was die Ordnerstruktur angeht:

      Habe alles im Format "Artist - Albumname\Songnummer(XX) - Songname.mp3" benannt. Die MP3-Tags sind auch alle komplett ausgefüllt (Winamp 2.91c FTW), bin da etwas zwanghaft, seit ich MP3 nutze (glaub seit 98 oder 99). Aber bisher habe ich noch jede meiner Tausende MP3 wiedergefunden.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Shaihulud ()

    • mosquito70 schrieb:

      Das Handy verbinden oder was hattest Du vor? Verbinden per Bluetooth , telefonieren, Musik streamen geht mit allen Handys die ich probiert habe. Im Netz findest Du unter Uconnect eine Liste aller kompatiblen Geräte bzw. Kannst nachschauen was kompatibel ist. :D
      so hab jetzt ein Screenshot gemacht um mein Problem zu erläutern. Habe glaube Suche eine Lösung schon gefunden. Das erste Bild ist ja der Startbildschirm der app und dann wenn man weiter möchte kommt halt folgende Meldung. Siehe Bild zwei.
      Die Lösung ist leider auf Bild drei zu sehen. Das das neueste und aktuellste Modell einfach noch nicht für die app gemacht ist. Was ich schon nervig finde. Wenn man sowas anbietet, sollte es für alle aktuellen Modelle auch funktionieren und nicht so halbscharrig. Siehe Bild drei.
      Bilder
      • Screenshot_20160726-221023.png

        463,29 kB, 1.080×1.920, 151 mal angesehen
      • Screenshot_20160726-221028.png

        204,43 kB, 1.080×1.920, 151 mal angesehen
      • Screenshot_20160727-065006.png

        131,35 kB, 1.080×1.920, 171 mal angesehen
      Runter vom Gas,
      dann macht's länger Spaß
      :D

      Mein Tipo: Lounge Stufenheck, Canalgrande Azurblau, Mit allem Schnickschnack

    • Ich bin gleich mal aufs Ganze gegangen.
      Mini-Stick von Samsung besorgt (sind die besten, Sandisk werden zu heiß und die Datenrate bricht ein), 80GB Musik drauf (10.000 Dateien in 800 Ordnern).
      Erstes Lied hat sofort gestartet, Ordneranzeige hat gefühlt 2-3 Minuten eingelesen, bis mir was angezeigt wurde. Das sorgte mich zuerst etwas im Hinblick auf zukünftige Fahrten, aber: Scheint gespeichert zu werden, beim nächsten Motorstart war die Ordnerliste sofort da. Sofern man den Stick nicht wechselt, muss die also scheinbar zum Glück nicht jedes mal neu komplett eingelesen werden.
      Tipo Limousine 1.6 MultiJet EASY 88kW (120PS)
    • johndoe schrieb:

      Sofern man den Stick nicht wechselt, muss die also scheinbar zum Glück nicht jedes mal neu komplett eingelesen werden.
      So ist es!

      Sollte es mal Probleme beim Abspielen geben, den Stick rausziehen und danach wieder einstecken.
      Das dauert dann wieder einige Minuten, dann funktioniert das Abspielen wieder.

      Mir den Sandisks habe ich keine Probleme, kein Wärmeproblem und die Datenrate bricht auch nicht ein.
      Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.
      Manchmal höre ich auch auf den Namen Gerd ;)

      Mein Auto: 500X OFF ROAD 1.6 E-torQ, Panda Lounge 1,2 8V

    • JD4040 schrieb:

      johndoe schrieb:

      Sofern man den Stick nicht wechselt, muss die also scheinbar zum Glück nicht jedes mal neu komplett eingelesen werden.
      So ist es!
      Sollte es mal Probleme beim Abspielen geben, den Stick rausziehen und danach wieder einstecken.
      Das dauert dann wieder einige Minuten, dann funktioniert das Abspielen wieder.

      Mir den Sandisks habe ich keine Probleme, kein Wärmeproblem und die Datenrate bricht auch nicht ein.
      Reines Abspielen von Musik, nachde die Daten einmal drauf sind, sollte auch nicht das Problem sein, aber die Wertungen bei Amazon sprechen eine ziemlich eindeutige Sprache:
      amazon.de/product-reviews/B00Y…one_star&showViewpoints=0
      Tipo Limousine 1.6 MultiJet EASY 88kW (120PS)
    • johndoe schrieb:

      aber die Wertungen bei Amazon sprechen eine ziemlich eindeutige Sprache:
      amazon.de/product-reviews/B00Y…one_star&showViewpoints=0
      Eine eindeutige Sprache ist das nicht, schaut man genauer hin, haben die meisten Käufer keine Probleme, (5 von 5 Sterne)
      eventuell Produktionsschwankungen in der Qualität!?

      Ich verwende die Sandisk Cruzer, die Bewertung ist top.
      Die USB 2.0 sind für das Uconnect vollkommen ausreichend.
      Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.
      Manchmal höre ich auch auf den Namen Gerd ;)

      Mein Auto: 500X OFF ROAD 1.6 E-torQ, Panda Lounge 1,2 8V

    • Habe auch schon mal eine externe Festplatte angeschlossen,
      funktioniert auch, bis dann nicht mehr alle Files gefunden hatte.
      Habe dann mehrere Unterverzeichnisse angelegt.
      Dann funktionierte es auch wieder konstant.
      Ist halt ein Microsoft Betriebssystem :D
      Pessimisten stehen im Regen, Optimisten duschen unter den Wolken.
      Manchmal höre ich auch auf den Namen Gerd ;)

      Mein Auto: 500X OFF ROAD 1.6 E-torQ, Panda Lounge 1,2 8V

    • mosquito70 schrieb:

      Lt. Bedienungsanleitung unterstützt Uconnect nur bis 64 gb gut zu wissen das auch größere Sticks unterstützt werden.
      Lesen ja aber da fehlen dann anscheinend mehrere Ordner, war bei mir zumindest so.
      Ich benutze ein Intenso Stick ausn Kaufland mit 4gb der geht super, ist auch son ganz kleiner.
      Ich will ja schließlich die Musik auch immer mal wieder wechseln und nicht 128gb hoch und runter hören die nächsten 10 Jahre...
      ,,Der Apfel schmeckt nach Eistee !"... Kevin, 19 isst einen Pfirsich. :thumbsup:

      Mein Tipo: 1.3 Multijet Limo POP in Gelato Weiß mit POP Tech Paket & POP Style Paket EZ 04/2016