Angepinnt Probleme beim Tipo, wer hat was

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Beim Zahnriemenwechsel fliegt die automatisch raus, denn sobald die Wapu ab ist, bleibt nicht mehr viel im Motor.
      Autos
      Aktuell Tipo 1,4 T-Jet S-Design Kombi, Hyundai Kona Elektro Trend 64 kWh , verflossen 1,4 T-Jet 5 Türer S-Design, Ulysse 179Ax 2,0 Punto 188b 1,4, Punto 188b 1,2 16V, Punto 188a 1,2 16V Punto 188a 1,2 8V, Lancia Lybra 1,8, Fiat Bravo 1,4 12 V, Fiat Marea Weekend 1,8 16V, Lancia Dedra 1,9 TD, Fiat Tempra 2,0 Facelift und Tempra 2,0 sowie Fiat Regata 75 S. Trabant 601 deluxe Kombi und MZ TS 250
    • Mahatma1961 schrieb:

      Ich habe in 40 Jahren noch nie einen Wechsel gemacht. Dabei bleibt es. :)
      Ich beim fiesta schon, das war nämlich schwarz, nur um dann festzustellen dass es vom kühlerdichtmittel kommt. Hätte mir somit den Wechsel + Behälter sparen können. Sonst will mein Tipo nach 30tsd km 100ml das der Behälter wieder auf max steht

      Mein Tipo: 1.3 Multijet Lounge Sicht-Paket 17" LM

    • Neu

      Hast du vor kurzem auf Winterreifen gewechselt?
      Dann meldet er sich nämlich meist, sofern der Reifendruck passt, einfach zurücksetzen :)

      Mein Tipo: Tipo Multijet Easy, 1.6l Dieselmotor, 120PS, DCT Automatik, Lackfarbe Cinema Schwarz, Vollfolierung in Lively Green, Grillumrandung und Embleme in Carbonoptik, RC Design RC32 17" Felgen in Grau Matt, von 07/16

    • Neu

      Hallo zusammen,

      seit ich meinen Tipo habe (2 Wochen), funktioniert das Radio nicht wirklich.
      Es hat einen schlechten Empfang und vor wird immer lauter und leister (trotzdessen ich die Einstellung deaktiviert habe).
      Die Antenne hat ein paar Macken (ich vermute der Vorbesitzer hat sie bei der Waschanlage nicht abgemacht).
      Gibt es einen Trick beim Radio in den Einstellungen oder mag es wohl doch an der Antenne liegen?

      Beste Grüße
    • Neu

      Hannes schrieb:

      Ich bin schockiert, meine erste Fehler Meldung seit Kauf :1f648:

      Hatte Langeweile, ne Runde HB gefahren, schön lallaaaaa an und so, irgend wann kam die Meldung.

      Gerade eben Schlüssel gesteckt, Meldung ist immer noch da, reifen alles i.O



      Wir hatten das einmal als wir bei uns durch eine spezielle Straße gefahren sind, da haben die die Schienen von der Straba einfach auf die normale Straße gesetzt, weshalb man bei Regen einen sehr glatten Untergrund hat. Der Werkstattmeister meinte, dass es durch diese Straße oft zu Falschmeldungen kommt. Denn durch die Schienen rollen die 4 Räder nicht mehr gleichmäßig ab, weshalb das dann der Bordcomputer als falschen Reifendruck deutet. Es wurde einfach zurückgesetzt und kam auch nicht wieder.
      Mein Tipo ist ein Tipo Kombi, 1,4 Benziner mit 95 PS, Easy Ausstattung mit dem Tech Paket und Mediterraneo-Blau-Lackierung.

      Mein Tipo: Fiat Tipo Kombi, 1,4 Benziner mit 95 PS, Easy Ausstattung mit dem Tech Paket und Mediterraneo-Blau-Lackierung, Tuning: Tipoeinstiegsleisten aus Edelstahl, Tricolore Badges an den B-Säulen, Gummilippe und Motorhaubenschlossabdeckung, sowie Tipo Gummifußmatten mit Tipo Schriftzug, sowie Tipo Velourfußmatten mit Naht und Tipomuster und Kofferraumwanne, und eine Fiat Kofferraumbox.

    • Neu

      Hannes schrieb:

      Ich bin schockiert, meine erste Fehler Meldung seit Kauf :1f648:

      Hatte Langeweile, ne Runde HB gefahren, schön lallaaaaa an und so, irgend wann kam die Meldung.

      Gerade eben Schlüssel gesteckt, Meldung ist immer noch da, reifen alles i.O





      Hast du Winterreifen-Luft drin? ?(

      Ist sehr wichtig, denn durch das grobe Profil kann die Sommer-Luft schneller entweichen. :1f602: :1f602: :1f602:
      Grüße Don Dirk


      ...Mich erschüttert nichts.

      Ich habe 3 Kinder :D

      : Kombi, Maestro Grau, 1.4 Easy, 6 Gang, Navi, Tempomat, Sitzheizung, Klima, Tech + Style Paket, schwarze Seitenblinker

    • Neu

      Nachdem ich meinen Typ wieder vom Hageldellenentfernen zurück habe (zumindest vorläufig) hab ich gestern noch die Winterreifen draufmontiert. Meine Güte, an der Vorderachse kommt aber nach gut zwei Jahren schon der erste Rost :( Die Kiste wird wohl keine 18 Jahre alt wie mein voriger Kombi (ein Toyota Avensis, genannt Advent).
      Der Optimist hat nur zuwenig Informationen

      Mein Tipo: Fiat Tipo Kombi 1.4 T-Jet

    • Neu

      Ja, hinter den Rädern gewinnt meiner auch keinen Schönheitspreis.
      Musst aber auch gucken, wo der Rost sitzt. Bei mir waren die Bremstrommeln und sind die Antriebswellen braun. Das könnte schon so 18 Jahre dauern, bis da was "durch" ist :)
      Die Antriebswellen sind mir reichlich egal und Trommeln hab ich mal schwarz angepinselt nach den Vorschlägen hier 8) .

      AlteSchachtel schrieb:

      Nachdem ich meinen Typ wieder vom Hageldellenentfernen
      Dein Typ? Bei der Kosmetik? Schön :thumbup:
      Es gibt nichts Gutes, außer man tut es.

      : 2019er Tipo Pop HB 1.4 95PS

    • Neu

      Hatte jemand von euch schon mal Probleme mit Kalk im Wischwassertank (allgemein alle Automarken)? Darf man Batteriewasser verwenden fürs Wischwasser oder kann das dem Auto/Pumpe schaden? Ist ja eigentlich nur destilliertes Wasser. Mir ist nämlich aufgefallen das ich weisse Ablagerungen im Wassertank habe (vermutlich Kalk) und möchte ungern dass es mehr wird und das Zeug dann die Leitungen verstopft.
      Ich koche Wasser jetzt nach Celsius, nicht mehr nach Fahrenheit. Das spart 112 Grad!

      Noah mein Name. Und Nein, ich besitze keine Arche!

      Mein Tipo: Maestro Graue Hatchback in der Lounge Ausstattung mit dem 1.6 E.Torq Motor und Automatik. 3 Seeker 12X 120W Zusatzscheinwerfer sowie 80W LED-Bar, Nachgerüstetes Android Auto sowie nachgerüsteter adaptiver Tempomat, LED Abblendlicht

    • Neu

      Alles eine Frage der Pflege :1f609:

      Schau Dir mal ein Mazda 6 nach 3 Jahren von unten an, da ist sogar die Karosserie durch :1f648: , sowas wirst du bei Fiat nicht erleben, die haben aus Ihren Fehlern gelernt :1f609:

      Mein Punto wurde nach 17 Jahren noch in Zahlung gegeben, der hatte weder unten noch sonst wo irgend welche Korrosionen!

      Mein Nachbar seine e- Klasse hat das dreifache gekostet wie ein FIAT :2764: , nach 5 Jahren alle Türen von unten Rostig, dass ist traurig würde ich mal sagen !

      focus.de/auto/ratgeber/kosten/…verrotten_id_9891599.html

      : Tipo Sport 1,4 T- Jet 2020

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Hannes ()

    • Neu

      Hannes schrieb:

      Schau Dir mal ein Mazda 6 nach 3 Jahren von unten an, da ist sogar die Karosserie durch
      ja, war bei meinem Chef so. Nagelneuer Mazda 6, untenrum konserviert vom Werk mit einer Art Bio-Wachs/Bienenwachs.
      Alles schön umweltfreundlich und in Ländern ohne Salz im Winter sicher toll.
      Aber bei uns hat das Salz dieses Wachs richtig weggefressen und dann war der Unterboden "nackt".

      Mazda hat ihm auf Garantie nach 2 Jahren (als die Sauerei beim Service entdeckt wurde) eine Behandlung angeboten, aber er hat damals den 6 eingetauscht weil er gemeint hat, dass dieses Auto ewig Rostprobleme haben wird.

      Mein Tipo: 1.0 Firefly "City Life" Limousine

    • Neu

      Max76 schrieb:

      Hannes schrieb:

      Schau Dir mal ein Mazda 6 nach 3 Jahren von unten an, da ist sogar die Karosserie durch
      ja, war bei meinem Chef so. Nagelneuer Mazda 6, untenrum konserviert vom Werk mit einer Art Bio-Wachs/Bienenwachs.Alles schön umweltfreundlich und in Ländern ohne Salz im Winter sicher toll.
      Aber bei uns hat das Salz dieses Wachs richtig weggefressen und dann war der Unterboden "nackt".

      Mazda hat ihm auf Garantie nach 2 Jahren (als die Sauerei beim Service entdeckt wurde) eine Behandlung angeboten, aber er hat damals den 6 eingetauscht weil er gemeint hat, dass dieses Auto ewig Rostprobleme haben wird.
      Kia, Mazda, Toyota, Suzuki, alles der gleiche Mist, China Stahl halt !

      : Tipo Sport 1,4 T- Jet 2020

    • Neu

      Achtundsechziger schrieb:

      Ja, hinter den Rädern gewinnt meiner auch keinen Schönheitspreis.
      Musst aber auch gucken, wo der Rost sitzt. Bei mir waren die Bremstrommeln und sind die Antriebswellen braun. Das könnte schon so 18 Jahre dauern, bis da was "durch" ist :)
      Die Antriebswellen sind mir reichlich egal und Trommeln hab ich mal schwarz angepinselt nach den Vorschlägen hier 8) .

      AlteSchachtel schrieb:

      Nachdem ich meinen Typ wieder vom Hageldellenentfernen
      Dein Typ? Bei der Kosmetik? Schön :thumbup:
      Ich hab keine Fotos gemacht... Nah das waren eher die wie soll ich sagen, entweder unteren Querlenker bzw. der Hilfsrahmen (hat der Tipo einen?!?) und die was man im englischen "uprights" nennt. (kommt vom vielen Amischrauben daß man keine deutschen Begriffe lernt).
      Ich geh jetzt nicht davon aus daß die Kiste in vier Jahren durch den TÜV fällt, aber nach 2 Jahren fand ich das schon zumindest bemerkenswert. Mein Schönheitspflaster von viel Fluidfilm auf die Stellen hält halt auch nur bis zur nächsten Pfützendurchfahrt.

      Und Tipo ist doch Typ, nein?
      Der Optimist hat nur zuwenig Informationen

      Mein Tipo: Fiat Tipo Kombi 1.4 T-Jet