Turboladerprobleme bei 1.3 MJet Diesel 95PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Turboladerprobleme bei 1.3 MJet Diesel 95PS

      Hallo Tipofreunde,
      Ich habe bei meinem Tipo 1.3er Diesel Probleme mit dem Turbolader.

      Problem trat das erste Mal vor ca 1-1.5 Monaten auf. Beim beschleunigen tritt ein Overboost auf ( also er zieht extrem kräftig durch) und dann Piept es und die Lampe für Fehler im Einspritzsystem geht an und er geht in den Notlauf.
      War daraufhin in meiner Fachwerkstatt des Vertrauens und diese haben den Fehler "Druck im Ansaugrohr zu hoch" ausgelesen. Daraufhin ist bei 17000km der Turbolader gewechselt worden und heute ist das Problem wieder aufgetreten.
      Allerdings gab es diesmal keinen Overboost sondern beim Gas geben kam er gar nicht und schaltete dann in den Notlauf. Das der Turbolader gar nicht kam war vor dem Wechsel auch einmal aber Meister meinte Fehler ist Ladedruck zu hoch also kann das nicht sein.
      Das einzige was mir noch seltsam vorkommt ist das er wenn er kalt ist mit der Motordrehzahl im Stand nach dem Starten um ca 300-400 Umdrehungen pendelt ( ca 30sek lang).
      Habt ihr noch eine Idee was der Fehler sein könnte?

      Mein Tipo: Fiat Tipo Limo, 1.3 Diesel 95PS, Ausstattung Pop

    • Hatte den selben Motor in meinem Grande Punto.....

      hatte damals auch die Probleme, mein Motor hat sogar selbstständig Gas gegeben und weggenommen......1. Fehler Unterdruckdose verklebt, dann Marderverbiss am Turboladerschlauch,dann wieder Unterdruckdose defekt sowie das EGR Ventil oder wie das heißt.....danach lief das Auto ohne Probleme, der Turbolader war bei mir nicht das Thema obwohl bei mir der selbe Fehler war Druck im Ansaugrohr zu hoch....ich tippe auf das EGR Ventil, dann waren bei mir alle Fehler weg......

      LG Thomas :thumbup:
    • Bei mir war es damals so.....ist ja auch schon wieder 12 Jahre her.......aber der Motor war ansonsten Supi mit seinen 6 Ganggetriebe.....habe immer nur 4-5 Liter gebraucht und schnell war er auch..... :) :) :)

      Also ich drücke Dir die Daumen..... :)

      LG Thomas :thumbup:

      PS: ne kurze Vorstellung von Dir wäre auch nett.......
    • Also ich würde trotz dem nochmal das Unterdrucksystem prüfen, schon ein Haarriss, ein kaum zu erkennendes Microloch in einem Schlauch, kann das erzeugen. Sowas hatte ich mal bei meinem Calibra Turbo...optisch wirklich nichts zu sehen....nur ein Mechaniker hatte ein verdammt gutes Gehör, die Stelle hätte sonst niemand gefunden.

      Alle Schläuche durchchecken, zur Not befeuchten und auf Luftblasen achten. Unterdruckdose ist auch so ein Thema, die Membran verklebt gern mal und das Angsprochene Ventil (AGR Venitl) spinnt auch gern mal, deshalb legen es manche still, was aber nicht erlaubt ist. Aber durch Öldämpfe und Ablagerungen, kann es hier zur Stauung abfließender Gase kommen, das versucht der Motor zu kompensieren...was oftmals dann zu ganz anderen Symptomen führt und man denkt selten ans AGR.
    • So gerade mit meiner Fachwerkstatt telefoniert und eure Hinweise wo der Fehler liegen könnte geschildert und er meinte das wäre jetzt die nächste Instanz wo sie prüfen wollen.
      Naja am Dienstag geht er in die Werkstatt und dann schauen wir mal was es ist.

      Ich danke euch für die Infos und halte euch auf dem laufenden was die Ursache war und was letztendlich repariert / getauscht wurde.

      Mein Tipo: Fiat Tipo Limo, 1.3 Diesel 95PS, Ausstattung Pop

    • winni schrieb:

      Du kennst die Werkstatt ja schon von deinem Punto.
      Das wird schon werden.
      Ja ich hab da schon volles Vertrauen bei der Werkstatt.
      Beim Punto war auch immer alles Top. Fand es jetzt nur etwas übertrieben gleich den Turbolader zu wechseln da dieser ja eigentlich lief und das Problem meines Erachtens nach eher in der Ansteuerung bzw Regelung des Laders liegt. Aber wenn ich in der Garantie einen neuen Lader bekomme beschwere ich mich nicht :thumbsup:

      Mein Tipo: Fiat Tipo Limo, 1.3 Diesel 95PS, Ausstattung Pop

    • AGR / EGR (AbGasRückführung) ist ein gern genommenes Problem bei den Dieseln. Die AGR verdrecken oft auf Dauer, dann klemmen die, das erkennt die Motorsteuerung und zack Notlauf. Ist geil wenn man 150km fahren muss.. hatte ich beim Croma mal, war auf dem Heimweg, Motorlampe an, Notlauf, gefühlt hatte der statt 120 nur noch 20PS - und bei Tempo 70-80 war Ende... mit viel Anlauf auf der Autobahn überhaupt die 80 erreicht.. <X <X <X

      Achte darauf das wenn es am AGR liegt ein NEUES verbaut wird, die Austausch-Teile taugen nix... ich spreche aus Erfahrung... Fiat-AT-Teil hat 2 Wochen gehalten, dann hab ich es auf Ersatzteilgarantie erstattet bekommen... Nachbau-AGR hat 3 Wochen gehalten, auch das habe ich auf ET-Garantie ersetzt bekommen... dann hatte ich die faxen dicke und habe ein Pierburg (ist bei Fiat meistens der Erstausrüster) gekauft, war teurer aber hat von um die 80tkm bis ich das Auto mit 210-220tkm abgegeben habe gehalten!

      Gruß, Matze
    • So gerade einen Anruf vom Werkstattmeister bekommen, Termin morgen ist hinfällig.

      Er hat mit der FCA telefoniert und die meinen es lag am Lader.
      Unterdruckdose kann es nicht sein da diese direkt am Lader mit verbaut ist und dadurch mit gewechselt wurde.
      AGR Ventil hat meiner keines mehr und deshalb kann es das auch nicht sein.
      Ich soll erstmal weiter beobachten und wenn es wieder häufiger auftritt mich nochmals melden.
      Fiat würde derzeit auch an einem Update der Motorsoftware arbeiten und diese soll sobald verfügbar bei mir auch aufgespielt werden.

      Mein Tipo: Fiat Tipo Limo, 1.3 Diesel 95PS, Ausstattung Pop

    • Atreides schrieb:

      Unterdruckdose kann es nicht sein da diese direkt am Lader mit verbaut ist und dadurch mit gewechselt wurde.
      AGR Ventil hat meiner keines mehr und deshalb kann es das auch nicht sein.
      Ich soll erstmal weiter beobachten und wenn es wieder häufiger auftritt mich nochmals melden.
      Fiat würde derzeit auch an einem Update der Motorsoftware arbeiten und diese soll sobald verfügbar bei mir auch aufgespielt werden.
      Ähm.. ok.. die Unterdruckdose sitzt am Lader, ja, aber die kann trotzdem doch (wieder) defekt sein?

      AGR Ventil hat der 1,3MJD IMMER, wie soll der sonst irgend etwas höher als Euro 4 erreichen? ?( Oder hat die Werkstatt das -illegal...- totgelegt? Es gibt beim 1,3er verschiedene Versionen AGR, aber der hat immer eins! Wenn ich eine Fahrgestellnummer hätte könnte ich Dir sagen welche Version verbaut ist.

      Beobachten ist ja ok, ist die Frage ist wie oft geht der in den Notlauf.. oder fährst Du evtl. wie ich gelegentlich zu viel Kurzstrecken so das der Partikelfilter einmal freigebrannt werden will und der deswegen dann "kein Gas annimmt" und in den Notlauf geht? Ich weiß nicht ob Deiner das auch meldet, mein 1,6er meldet sich wenn er meint ich wäre zu lange keine Strecke gefahren und der Filter müsste mal freigebrannt werden. Kommt nicht oft vor, aber ich habe es noch nicht getestet was passiert wenn ich die Meldung ignoriere.

      Ich bin gespannt, auch die Schläuche würde ich nicht generell ausschließen bevor die nicht geprüft sind ;)

      Gruß, Matze
    • Der Motor hat Atreides nun aber drin und der muss ja laufen.
      Das der Motor eingestellt wird das nützt ihm wohl recht wenig.
      Fahre nie schneller wie dein Schutzengel fliegen kann!

      Mein Tipo: Fiat Tipo Kombi 1,4 T-Jet Lounge 120PS Colossed Grau Met. Tech u.Style Paket,Sitzheizung, 7Zoll Display Tieferlegungsfedern Vogtland 40mm, Fiat 124 Spider Lusso Magnetico Bronze mit Vollausstattung