Tipo will nicht starten ...Wegfahrsperre doof??

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Tipo will nicht starten ...Wegfahrsperre doof??

      Mahlzeit,

      heute zum zweiten mal innerhalb von 4 Wochen.
      Schlüssel rein, Kupplung getreten, Schlüssel gedreht - Nichts passiert...

      Habe dann das ganze 5 Mal wiederholt. Nichts passiert....

      Schlüssel raus- gedreht- starten- wieder nichts.

      Dann habe ich den Schlüssel ca 10sec in der Startposition gehalten und schwupps- Auto angesprungen...

      Ist schon seltsam. Woher kann das kommen? Hat die Wegfahrsperre ein Problem? Der Schlüssel? Der Kupplungsschalter?

      Fragende Grüße aus Köln ...

      Mein Auto: Tipo Kombi

    • Tipo will nicht starten ...Wegfahrsperre doof??

      Hatte ich auch schon ein mal....
      Wollte partout nicht Starten der gute,hab dann den Mechaniker geholt weil die Werkstatt gleich um die Ecke ist,der setzt sich rein dreht den Schlüssel rum und die Karre läuft...:-)
      Kein Fehler hinterlegt und seitdem auch nicht wieder vorgekommen

      Gesendet von meinem CRR-L09 mit Tapatalk

      Mein Tipo: Tipo Kombi 1.6 Diesel 120 PS DCT Lounge Business mit 35/30 H&R Federn

    • Nur so als Tipp - achtet doch einmal darauf welche Kontroll-Leuchte(n) an bleiben! Dann lässt sich das auch von der Werkstatt leichter eingrenzen. Das könnte ein wackliger / defekter Kupplungsschalter sein (dann bleibt aber das Symbol auch an), oder ein Problem mit der "Antenne" der Wegfahrsperre dann bleibt das Wegfahrsperren-Symbol an.. oder oder ;)

      Ist Dein Tipo ganz neu oder erste Serie? Manchmal hilft es wenn die Werkstatt die Schlüssel neu anlernt, manchmal müssen auch Teile getauscht werden. Beobachten, Fehler notieren und bei der Werkstatt die Umstände dazu mit angeben hilft denen bei der Diagnose!

      Gruß, Matze
    • Tipo will nicht starten ...Wegfahrsperre doof??

      Hallöchen, nur Mal ne Frage so nebenbei.....ich starte immer ohne die Kupplung zu treten. Wieso sollte wenn das Auto nicht anspringen wenn besagter Schalter defekt ist ????? Oder stehe ich jetzt auf dem Schlauch?
      Für mich klingt das eher nach schlechtem Kontakt im Zündschloss.

      Grüßle Rüdiger

      Gesendet von meinem Redmi 5 Plus mit Tapatalk

      Mein Tipo: Fiat Tipo S-Design Kombi 120 PS T-Jet gelatoweiß volle Hütte + Anhängekupplung+LPG-Anlage

    • Also ich meine das bei meiner Diesel-Limousine nix mit starten ist wenn ich das Pedal nicht trete.. muss ich morgen sicherheitshalber mal testen, aber es gibt/gab auf jeden Fall für die Fahrzeughersteller die Möglichkeit das zu sperren. Also das man nicht starten kann wenn nicht entweder vom Kupplungspedal (beim Schaltwagen) oder vom Bremspedal (Automatik) das Signal "getreten" ans Steuergerät kommt. Beim Croma weiß ich ganz sicher das es nicht ging, beim Tipo müsste ich wie gesagt mal testen.

      Sprich wenn man das Pedal getreten haben muss um starten zu können, wäre ein defekter Pedalschalter eine mögliche Fehlerquelle.. Gibt es auch bei anderen Fahrzeugherstellern, und hat schon für peinlich berührte Besitzer gesorgt wenn der ADAC kam weil das Auto nicht anspringt und nur ein Pedal getreten werden musste..

      Gruß, Matze
    • Richtig wenn ein Gang eingelegt ist und du die Kuppelung nicht Tritts springt de Wagen nicht an , ist wohl Sicherheits relevant das du nicht auf dem wagen der vor die parkt knallst, deshalb auch die Meldung im Display Kuppelung treten.
      Fahre nie schneller wie dein Schutzengel fliegen kann!

      Mein Tipo: Fiat Tipo Kombi 1,4 T-Jet Lounge 120PS Colossed Grau Met. Tech u.Style Paket,Sitzheizung, 7Zoll Display Tieferlegungsfedern Vogtland 40mm, Fiat 124 Spider Lusso Magnetico Bronze mit Vollausstattung

    • MatzeBOH schrieb:

      Also ich meine das bei meiner Diesel-Limousine nix mit starten ist wenn ich das Pedal nicht trete.. muss ich morgen sicherheitshalber mal testen, aber es gibt/gab auf jeden Fall für die Fahrzeughersteller die Möglichkeit das zu sperren. Also das man nicht starten kann wenn nicht entweder vom Kupplungspedal (beim Schaltwagen) oder vom Bremspedal (Automatik) das Signal "getreten" ans Steuergerät kommt. Beim Croma weiß ich ganz sicher das es nicht ging, beim Tipo müsste ich wie gesagt mal testen.

      Sprich wenn man das Pedal getreten haben muss um starten zu können, wäre ein defekter Pedalschalter eine mögliche Fehlerquelle.. Gibt es auch bei anderen Fahrzeugherstellern, und hat schon für peinlich berührte Besitzer gesorgt wenn der ADAC kam weil das Auto nicht anspringt und nur ein Pedal getreten werden musste..

      Gruß, Matze
      Also mein Panda startet den Motor ohne das ich auf die Kupplung trete (natürlich ohne eingelegten Gang). Bei meinem alten Transit ist der Motor ohne Kupplung treten nicht angesprungen, egal ob Gang eingelegt war oder nicht. Der neue mit Automatik startet aber auch obwohl ich nicht auf der Bremse stehe. Geht aber auch nur wen die Automatik auf P steht und der lässt sich wiederum nur verstellen wen ich die Bremse trete.

      Ihr merkt also, es kommt immer auf den Hersteller an. Das macht jeder so wie er es will.
      Und als Gott mich schuf,
      sagte er sich:

      "Das übernimmt bestimmt die Krankenkasse!"

      Mein Auto: Fiat Panda Lounge 1,2 l Benziner, 51 kW (69 PS) farbe: schwarz metallic

    • Lars schrieb:

      Bei Gang draußen startet meiner auch ohne die Kupplung zu treten.
      Bei eingelegten Gang habe ich natürlich nicht versucht (ohne Kupplung) zu starten.
      Stehst Du dafür vielleicht auf der Bremse? Beim Croma meine ich reichte es wenn man eins von beidem getreten hatte.. ich muss morgen echt mal testen :D

      Gruß, Matze