Turbo-Lader nach 1 Jahr defekt - Garantieproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Turbo-Lader nach 1 Jahr defekt - Garantieproblem

      Hallo zusammen,

      Weihnachten ist zumindest familientechnisch nun rum, mein vorweihnachtlicher Gruß meines Tipos leider noch nicht.

      Was ist passiert?
      Ich war am morgen des Freitag, 21.12. auf dem Weg zur Arbeit, als mir mein Tipo während der Fahrt mitteilte, dass ich doch umgehend mein Motor überprüfen lassen solle (Motorwarnleuchte ging an). Der Boardcomputer sagte mir als Fehler "EOBD-System/Einspritzung defekt". Einige Meter weiter erhielt ich den nächsten Warnhinweis mit "Systemstörung Start&Stop". Zu guter letzt musste ich feststellen, dass beim Gangwechsel der jeweils eingelegte Gang nicht mehr im Front-BC angezeigt wird.

      Ich schnurstracks mein Autohaus angerufen und denen mein Problem erzählt. Man teilte mir dort mit: "Also vor dem 02.01. wird das nix mehr. Ich kann Ihnen aber gleich einen Termin für 08:00 Uhr geben."
      Also ich nach meiner 24-monatigen Mobilitätsgarantie fragte uns sagte, dass die bei Neuwagen doch dabei sei, wurde ich damit vertröstet, dass dich die Fiat-Hotline für Garantiefälle wählen solle, die würden mir schon weiterhelfen.

      Ich also im Handbuch nach der Rufnummer gesucht und angerufen. Dort verwieß man mich auf die Werkstatt, die bei Annahme des Wagens einen internen Garantiefall aufmachen würden, damit ich dann auch einen Mietwagen bekommen würde. Also kontaktierte ich wieder meine Werkstatt. Hier sagte man mir, ich solle bei der Garantie-Hotline einfach sagen, dass ich nicht mehr fahren könne, dann würden sie mich abschleppen und entsprechend könne man einen Mietwagen organisieren. Also tat ich dies. Mein Tipo wurde recht fix abgeschleppt und in die entsprechende Werkstatt gebracht.

      Als ich dann in der Vertragswerkstatt ankam, sagte man mir, Fiat würde ich direkt bei mir melden bzgl. des Mietwagens, ich könne mich aber in den Verkaufsraum setzen und so lange einen Kaffee trinken. Nach gut 1 Stunde Wartezeit erhielt ich die Info von Fiat, dass man jetzt einen Mietwagen für mich organisieren wollen würde und wo der Wagen hin solle. Eine weitere Stunde später rief ich dann bei der Hotline an, um mich zu erkunden, was nun plan sei. Man teilte mir mit, man würde nochmals mit dem Mietwagenverleiher kontakt aufnehmen und mich kontaktieren. Eine halbe Stunde später rief mich dann Sixt an, dass für mich ein Auto reserviert sei und ich ihn nun 15km entfernt abholen könne. Die Taxi-Kosten würden übernommen werden.

      Die Abwicklung hat bei Sixt dann auch nochmal ein paar Minuten gedauert. Achtung! Standardmäßig übernimmt die Garantieversicherung nur SB mit 500 Euro. Wer eine Selbstbeteiligung von 0 Euro mag, muss selbst draufzahlen. Wagen wurde dann für mich allerdings nur bis zum 27.12. (heute) reserviert, obwohl Werkstatttermin erst am 02.01 sei.

      Ich habe heute dann einen Anruf von meiner Werkstatt erhalten, dass man festgestellt habe, dass mein Turbo-lader defekt sei. Dieser müsse nun ausgebaut werden, um zu schauen, was defekt sei und ob es überhaupt ein Garantiefall sei. Wäre dem nicht so, würden Kosten in Höhe von 2.000-3.000 Euro auf mich zukommen. Man würde sich wieder melden.

      Ich also prompt den Hörer in die Hand genommen, um bei der Fiat-Garantie-Hotline zu erfragen, was denn jetzt mit meinem Mietwagen sei. "ja der wurde bereits auf dem 03.01. verlängert."
      Der Sicherheit halber habe ich noch bei Sixt angerufen, ob denen auch eine Mietverlängerung vorliegen würde. Hier hieß es vorhin noch "Wir fragen bei FIAT/euro assistance mal nach.".

      Dazu meine Fragen an Euch:
      1. Habt Ihr auch so schlechte Erfahrungen mit dem Service gemacht?
      2. Kann ein Turo-Lader wirklich nach 1 Jahr (Erstzulassung 11/17) schon kaputt gehen?
      3. Und wenn ja, ist das ein Garantiefall oder nicht?

      Besten Dank schonmal,
      snaijdr
      Mein Tipo: 5-Türer-1.4 T-Jet S-Design 120 PS, weiß, EZ 11/2017, Komfort + Tech Paket
    • Hallo! Kann nur zur Frage 1 Stellung beziehen. Mit festsitzender Trommelbremse die Hotline angerufen, 30 Minuten später war jemand da und hat das Problem gelöst. Ohne Kosten. Perfekt.

      Die Frage 3 wird man erst beantworten können, wenn man sich den Turbolader im Detail angeschaut hat. Sehr ärgerlich alles, aber mehr als Abwarten geht wohl nicht. Meiner Meinung nach hatten wir dieses Problem noch nicht hier.

      Toi, toi!!
      Gruß, Jörg

      Sei großmütig, sei groß, sei größenwahnsinnig und lebe ein großes Leben. 8)

      Mein Tipo: Tipo Limousine, Pop, Tech-Paket, 95 PS, Benziner, rot, Eibachfedern, Bilsteindämpfer, verstärkte Koppelstangen, Dach- und Frontspoilerfolierung, EZ: 6/2016

    • Normal ist es nicht das der Turbo nach 1 Jahr kaputt geht. Hast doch noch Garantie auf dem Auto , wenn ja dann muss es Fiat übernehmen. 2.000 für einen neuen kommt schon hin, hatte mal am Stilo einen kaputt aber das war nach 170.000km gewesen.
      Fahre nie schneller wie dein Schutzengel fliegen kann!

      Mein Tipo: Fiat Tipo Kombi 1,4 T-Jet Lounge 120PS Colossed Grau Met. Tech u.Style Paket,Sitzheizung, 7Zoll Display Tieferlegungsfedern Vogtland 40mm, Fiat 124 Spider Lusso Magnetico Bronze mit Vollausstattung

    • Da bin ich mal gespannt, normal ist das nicht. Ich vermute das die Elektronik wieder mal einem Fehlerteufel zum Opfer gefallen ist, rein mechanisch dürfte nach einem Jahr, es sei den wegen mangelnder Ölschmierung, kein Verschleiß vorliegen.

      Ich würde einfach mal den Fehler löschen, eventuell mal den Ladedruck messen, mal horchen das der Turbo keine schleifenden Geräusche macht und eine Probefahrt durchführen.

      Bei meinem Astra wars mal ganz banal, da ist nur der Schlauch von der Ladedruckdose abgerutscht und das Kombiinstrument leuchtete deswegen wie ein Christbaum.
      LG
      Jürgen

      Wer wie der Teufel fährt, wird ihm auch bald begegnen! :evil:

      Mein Tipo: Kombi mit Lounge Ausstattung 1.6 Multijet DCT in Sabbia Perla. Alle Extras außer Leder. EZ: 11/2017

    • Wenn Du die Serviceintervalle eingehalten hast und Ölsorte usw stimmen, liegt ein Garantiefall vor. Es gibt nichts was Du als Fahrer und Besitzer sonst zu beachten hättest. Deine Beschreibung deutet allerdings nicht auf einen defekten Lader hin, eher auf eine defekte Batterie, einen defekten Batteriesensor oder ein Kontaktproblem. Ein Defekter Lader würde eher einen Leistungsverlust oder Geräusche verursachen bzw würde das Auto abgasseitige Fehler melden.
      Sollte man versuchen Dir den Fehler zuzuschieben, rufe bei Fiat an und gib Bescheid das Dein Anwalt ab nächster Woche der Ansprechpartner ist.

      Gruß Frank

      : Limousine, Lounge, 1,6 Mjet, schwarz, 16" Aluräder

    • Turbo-Lader nach 1 Jahr defekt - Garantieproblem

      Oh man das ist ja heftig,turbo schaden hatte ich zeit ich auto fahre noch nicht gehabt,und nach 1 jahr dürfte das nicht sein,ich denke das du ihn nicht im kalten zustand getreten hast,dann könnte das passieren ,was ich nicht denke,würde ganz klar sagen garantie,wenn nicht Aw nehmen
      Viel glück

      Gesendet von meinem SM-G930F mit Tapatalk
      :1f918: :1f480: :1f918: Hart aber Herzlich :1f918: :1f480: :1f918:










      Fiat Tipo Kombi 1,4 T-Jet Easy 88 kw,Amore rot metallic.easy-tech/style packet :1f918: :1f480: :1f918: :1f1ee-1f1f9: :1f918:
    • By the way: neue Turbolader sind häufig nicht nötig, da es wiederaufbereitete mit Topqualität gibt (Reman=remanufactured). Das erzählt einem natürlich auch nicht jede Werkstatt.....
      Gruß, Jörg

      Sei großmütig, sei groß, sei größenwahnsinnig und lebe ein großes Leben. 8)

      Mein Tipo: Tipo Limousine, Pop, Tech-Paket, 95 PS, Benziner, rot, Eibachfedern, Bilsteindämpfer, verstärkte Koppelstangen, Dach- und Frontspoilerfolierung, EZ: 6/2016

    • snaijdr schrieb:



      Ich war am morgen des Freitag, 21.12. auf dem Weg zur Arbeit, als mir mein Tipo während der Fahrt mitteilte, dass ich doch umgehend mein Motor überprüfen lassen solle (Motorwarnleuchte ging an). Der Boardcomputer sagte mir als Fehler "EOBD-System/Einspritzung defekt". Einige Meter weiter erhielt ich den nächsten Warnhinweis mit "Systemstörung Start&Stop". Zu guter letzt musste ich feststellen, dass beim Gangwechsel der jeweils eingelegte Gang nicht mehr im Front-BC angezeigt wird.
      Genau das selbe verhalten, mit den identischen Meldung hätte ich auch letztens erst.

      War auch in der Werkstatt, die haben den Fehler ausgelesen, gelöscht und danach ein paar Testfahrten gemacht.

      Einmal ist der Fehler dabei wieder aufgetreten zusammen mit einem Leistungsabfall.
      Vom Turbo war allerdings keine Rede.

      Reproduzieren lies sich der Fehler dann nach erneutem löschen aber nicht mehr.

      Ich sollte es im Auge behalten, aber bisher ist nichts der gleichen wieder aufgetaucht.

      Mein Auto: Tipo • Hatchback • Lounge • 1.6 Multijet • Cinema Schwarz • EZ 01/17 ••• Punto Evo • MyLife • 1.4 8V • Ambient Weiß • EZ 12/10

    • Wenn der Lader kaputt ist, brauchst du dir keine sorgen machen ob es garantie ist oder nicht, die ist es auf jesenfall. Wenn es der turbo nicht ist, dann brauchst du dir auch keine sorgen machen, weil dein auto garantie hat. Heißt also, wenn deine werke clever ist, macht sie nen garantiefall draus. In keinem falle brauchst du auch nur einen cent bezahlen. Es sei denn der marder war zu besuch. Aber so ein lader geht auch gern mal nach einem jahr kaputt, hab schon welche gewechselt die waren noch weitaus jünger. Deinen leihwagen kannst du in ruhe weiter fahren bis du dein auto wieder hast. Deine werke ist dafür verantwortlich das ding zu verlängern. Sollten die es verpassen kriegen die nen anruf von fca was nun ist. Solltest du doch eine rechnung kriegen, geh damit zu deiner werke, die klären das mit fca und sixt. Manchmal verhauen das die vermieter.

      Mein Tipo: Tipo Kombi 1,4 T-Jet, Lounge, freundliches Schwarz, komplett ausgestattet

    • Also das Leihwagen Theater kenne ich von Ford. Da war es mit dem Firmenwagen bei mir das selbe Spiel.

      Der turbo nach einem Jahr kaputt, kann ich mir nur schwer vorstellen. Wen der turbo hops geht hast du keine Leistung mehr und die abgasanlage zeigt eine Störung. Hatte ich ebenfalls auch schon beim Firmenauto. Jedoch hatte der Transit bereits 165.000 km auf der Uhr.

      Ich vermute das du in der Elektronik eine spannungsspitze hattest und des halb deine Steuergeräte mal kurz ausgestiegen sind.

      Das große Problem an den heutigen Autos. Es ist einfach zuviel elektrik verbaut.
      Und als Gott mich schuf,
      sagte er sich:

      "Das übernimmt bestimmt die Krankenkasse!"

      Mein Auto: Fiat Panda Lounge 1,2 l Benziner, 51 kW (69 PS) farbe: schwarz metallic

    • Wenn ein Turbo def. ist gibt es 3 Möglichkeiten:
      1. Geräusche - pfeifen, metallisches Scheren wenn das Turbinenrad am Gehäuse schleift wenn die Welle zu viel Luft hat.
      2. Motorwarnlampe feht an - Ladedrucksensor meldet zu wenig druck - kommt eher selten vor
      3. starker Ölverlust in allen Ladeluftkanälen - kommt am häufigsten vor

      Bei uns ist es so in einem GA - Fall das der Fahrzeugüberwachungsbericht mitgeschickt werden muss (Motorüberdrehzal.....)

      Es kommt auch auf den Status der Händlers an ob er eine Vorfreigabe von Fiat braucht oder nicht.

      Generell sind die Turbos von Fiat NICHT die besten - im GA - Fall muss man Tauschturbos verwenden die auch NICHT optimal aufbereitet sind.
      Tschü Gü :1f528: :2692: :1f6e0:

      Mein Tipo: 1,4 T-Jet 5türig Lounge - Ausstattung

    • Genau die Fehlermeldung hatte ich auch Anfang des Jahres. Hatte auch erst Panik. Sofort in die Werkstatt. Dort die Fehler ausgelesen, jedoch alles Unglaubwürdig. Der Meister vermutete Unterspannung und hat die Batterie ans Ladegerät gehängt. Die war durch die Kälte, unterturigen Fahren und den vielen Verbrauchern ein wenig in die Knie gegangen. Nach dem Aufladen war alles wieder OK.
      Seit dem hänge ich den Wagen im Winter öffters mal ans Ladegerät.

      Mein Tipo: Tipo HB, 1.4 T-Jet,155 PS, Loungeausstattung, Collosseo Grau, Tech Paket, Style Paket, Sitzheizung

    • winni schrieb:

      Genau die Fehlermeldung hatte ich auch Anfang des Jahres. Hatte auch erst Panik. Sofort in die Werkstatt. Dort die Fehler ausgelesen, jedoch alles Unglaubwürdig. Der Meister vermutete Unterspannung und hat die Batterie ans Ladegerät gehängt. Die war durch die Kälte, unterturigen Fahren und den vielen Verbrauchern ein wenig in die Knie gegangen. Nach dem Aufladen war alles wieder OK.
      Seit dem hänge ich den Wagen im Winter öffters mal ans Ladegerät.
      Mach ich auch, wenn er mal 2-3 Tage unbenutzt rumsteht kommt er ans Ladegerät.
      LG
      Jürgen

      Wer wie der Teufel fährt, wird ihm auch bald begegnen! :evil:

      Mein Tipo: Kombi mit Lounge Ausstattung 1.6 Multijet DCT in Sabbia Perla. Alle Extras außer Leder. EZ: 11/2017

    • Ich bau sie nicht aus, hab einen Plug and Play Stecker an der Batterie und daran kommt das Ladegerät.

      Klar für Laternenparker ungeeignet, ist eben nur für denjenigen geeignet der eine Garage oder zumindest einen Hof hat.

      Das Gerät ist ja nicht groß, das liegt unter der Haube und diese kann man bis zur ersten Raste runterlassen.
      LG
      Jürgen

      Wer wie der Teufel fährt, wird ihm auch bald begegnen! :evil:

      Mein Tipo: Kombi mit Lounge Ausstattung 1.6 Multijet DCT in Sabbia Perla. Alle Extras außer Leder. EZ: 11/2017

    • Was heißt "generell sind die turbos bei FCA nicht die besten"???????, sind alles markenturbos die auch andere Hersteller verwenden und ich habe noch kein übermäßigen verschleiss an turbos bei FCA bemerkt!!!!!!! Mein Turbo beim 1750tbi kommt z.b.von borg-warner hier aus Markdorf.(made in Germania) also bitte nicht jetzt auf billig machen :thumbup:

      Mein Auto: alfa romeo giulietta veloce misano gebaut 06/18,lancia ypsilon gold 1,2er,Fiat 500F Bj 1972

    • Verbaut werden Garret und Borg-Warner (KKK) das sind die führenden Hersteller von Turbos und auch bei Porsche, Audi, AMG usw. verbaut.
      Somit hat Patrick völlig Recht das die Qualität dem allgemeinen Niveau entspricht. :thumbup:
      Über die Besonderheiten wie ein Turbo Fahrzeug zu behandeln ist wurde hier in der Vergangenheit bereits genug geschrieben. Beachtet man dies so lässt sich die Haltbarkeit immens verlängern.
      Der absolute Turbo Killer ist Vollgas auf der Bahn und an der nächsten Raststätte raus fahren und den Motor abstellen. So bekommt man jeden Lader in kürzester Zeit kaputt. :thumbsup:

      Mein Tipo: Fiat Tipo Limousine Lounge, Colosseo Grau, 1,4, 95 Ps

    • Hey zusammen,

      nachdem am 27. der Fehler noch nicht abschließend gefunden werden konnte und ich über die Mobilitätsgarantie-Hotline sowie Sixt den Mietwagen bis morgen verlängert werden konnte, habe ich heute die Info aus der Werkstatt bekommen, dass der Turbo-Lader definitiv defekt sei und dieser nun getauscht wird.

      Am Freitag soll ich meinen Tipo angeblich wiederbekommen. Mal schauen, ob die dann schon wissen, was da jetzt genau kaputt ist und was die Ursache sein könnte - der Wagen ist ja jetzt erst genau 1 Jahr und 2 Monate alt. Garantiefall ist noch direkt bei FCA in Klärung.

      Stay tuned .....
      Mein Tipo: 5-Türer-1.4 T-Jet S-Design 120 PS, weiß, EZ 11/2017, Komfort + Tech Paket