Tempomat / störung beim Gas geben

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Tempomat / störung beim Gas geben

      Hallo Leute,

      Ich habe ein Tipo 1,6 Diesel Kombi,Schalter mit 41800 Kilometer Neuwagen vor zwei Jahren gekauft.

      Folgendes Problem.

      Wenn ich den Tempomaten anmache ca bei 97 km/h und dann hoch drücke auf 130 km/h rückelt er bis 130 km/h, also er beschleunigt nicht im vollen Zügen. So wie das er Gas gibt dann wieder Gas wegnimmt. Drehzahl springt rauf runter.


      War bei motorvillage haben ein großes Software Update gemacht, aber nichts ist immer noch da.

      Hat jemand von euch ähnliches Problem?

      Danke in voraus
    • Mir noch nicht aufgefallen, aber ich drücke den Tempomat auch nicht stufenweise hoch. Angenommen ich hab ihn auf 100 eingestellt und will 120, dann beschleunige ich manuell mitm Fuss bis 120 und drücke danach einmal die + Taste. Die Anzeige stellt sich dann von 100 auf 120 um.

      Ich denke mal, das Geruckel kommt davon, das wenn man nur am Lenkrad den Temp um 5 km/h pro Tastendruck hochdrückt, aber sicher bin ich mir nicht.

      Wir hatten vereinzelt Motorruckler bei Mitgliedern, ging aber mit einem Update wieder weg.
      Wer wie der Teufel fährt, wird ihm auch bald begegnen! :evil:

      Mein Tipo: Kombi mit Lounge Ausstattung 1.6 Multijet DCT in Sabbia Perla. Alle Extras außer Leder. EZ: 11/2017

    • Ich habe jetzt bis jetzt 2 mal so einen großen Sprung von 100 auf 130 mit dem tempomaten gemacht, bei ruckelt da auch nichts. Mache sowas aber selten da ich da meist den tempomaten ausschalte, Gas gebe auf meine 130 und dann wieder einschalte fertig.

      : Alexandra fährt Tipo-Limo Easy namens "Fiona" Colosseograu 95PS-Benzin + City-u.Tech-Paket

    • DL28 schrieb:

      Hallo Leute,

      Ich habe ein Tipo 1,6 Diesel Kombi,Schalter mit 41800 Kilometer Neuwagen vor zwei Jahren gekauft.

      Folgendes Problem.

      Wenn ich den Tempomaten anmache ca bei 97 km/h und dann hoch drücke auf 130 km/h rückelt er bis 130 km/h, also er beschleunigt nicht im vollen Zügen. So wie das er Gas gibt dann wieder Gas wegnimmt. Drehzahl springt rauf runter.


      War bei motorvillage haben ein großes Software Update gemacht, aber nichts ist immer noch da.

      Hat jemand von euch ähnliches Problem?

      Danke in voraus
      Hallo!


      Wäre nett wenn Du Deine Fahrzeugdaten in die Fussnote setzen könntest, dann weiß man was Du fährst. Und wenn Du magst kannst Du uns noch Deinen Wohnort verraten - als Belohnung gibt es ein Mitgliederfähnchen.... :)
      Gruß, Jörg

      Sei großmütig, sei groß, sei größenwahnsinnig und lebe ein großes Leben. 8)

      Mein Tipo: Tipo Limousine, Pop, Tech-Paket, 95 PS, Benziner, rot, Eibachfedern, Bilsteindämpfer, Dachfolierung, EZ: 6/2016

    • Ich fahre viel mit Tempomat / ACC und stelle die Geschwindigkeit auch teilweise mit der +/- Taste ein, aber ein ruckeln habe ich noch nicht festgestellt.

      Mein Tipo: Fiat Tipo Kombi Lounge; 1,4 T-Jet - 120 PS; Galanto weiß; helle Farbe mit Einsätzen in Taube und Doppelnaht; Lounge Tech, Komfort und Style Paket; Sicherheitspaket Plus; Sitzheizung vorn; Reserverad; abnehmbare Anhängerkupplung; Webasto Standheizung Thermo Top Evo 4 mit Telestart T100 HTM; Mopar Profilgummi für die Motorhaube;

    • Torra schrieb:

      Mir noch nicht aufgefallen, aber ich drücke den Tempomat auch nicht stufenweise hoch. Angenommen ich hab ihn auf 100 eingestellt und will 120, dann beschleunige ich manuell mitm Fuss bis 120 und drücke danach einmal die + Taste. Die Anzeige stellt sich dann von 100 auf 120 um.

      Ich denke mal, das Geruckel kommt davon, das wenn man nur am Lenkrad den Temp um 5 km/h pro Tastendruck hochdrückt, aber sicher bin ich mir nicht.

      Wir hatten vereinzelt Motorruckler bei Mitgliedern, ging aber mit einem Update wieder weg.
      Ja wenn Mann am Lenkrad Einstellt, gedrückt halten gehts auf 10 km/h hoch.Das darf der eigentliche nicht machen selbst wenn man es von Lenkrad aus macht,bin beruftkraftfahrer mein lkw Macht sowas nicht. Update haben die gemacht. Naja am 16.01.19 hab ich wieder ein Termin bei Fiat mal gucken was die wieder finden.
    • woodfoot schrieb:

      Ich mach das auch häufig mit der + Taste. Bei mir ruckelt da nichts.
      Aber du hast das Auto doch schon zwei Jahre. War das schon immer so oder kam das erst jetzt aus einmal? Also normal ist das mit Sicherheit nicht.
      Kamm von jetzt auf gleich. Bzw einmal war der Wagen in der Werkstatt weil die Motorkontrollleuchte angegangen ist und Dach Kamm es einfach irgendwann von jetzt auf gleich.
    • Ja, das ist eine Schaltempfehlung von Deinem Auto. Haben glaube ich alle Tipovarianten und kann man über das uconnect ein oder ausschalten.

      Mein Tipo: Fiat Tipo Kombi Lounge; 1,4 T-Jet - 120 PS; Galanto weiß; helle Farbe mit Einsätzen in Taube und Doppelnaht; Lounge Tech, Komfort und Style Paket; Sicherheitspaket Plus; Sitzheizung vorn; Reserverad; abnehmbare Anhängerkupplung; Webasto Standheizung Thermo Top Evo 4 mit Telestart T100 HTM; Mopar Profilgummi für die Motorhaube;

    • DL28 schrieb:

      Ja wenn Mann am Lenkrad Einstellt, gedrückt halten gehts auf 10 km/h hoch.Das darf der eigentliche nicht machen selbst wenn man es von Lenkrad aus macht,bin beruftkraftfahrer mein lkw Macht sowas nicht.
      Woher weißt du das es so nicht sein darf? Mein Astra hats gemacht, und mein Polo auch. ;) ;)

      War selbst 8 Jahre Berufskraftfahrer mitm Kühler Gliederzug. Der Tempomat war anders, da gebe ich dir Recht, sobald man da am Hebel gezogen hat, beschleunigte der LKW und die Anzeige für den Tempomat ging gleichmäßig mit bis du den Hebel wieder losgelassen hast.

      Schade das das Update nicht geholfen hat, hab es die Tage mal ausprobiert. Bei mir zieht er sauber hoch, egal ob Tempomat oder ACC. Das einzige was man merkt ist die Regenerationsphase des Partikelfilters, da ist er ein kleinwenig bockig und mag untertouriges fahren überhaubt nicht. :whistling:

      Tritt das Problem eigentlich nur im Normalmodus auf oder auch wenn die Eco Taste betätigt ist?


      Edit. Vergiss den letzten Satz, gerade gesehen das du einen Schalter hast :rolleyes: :D
      Wer wie der Teufel fährt, wird ihm auch bald begegnen! :evil:

      Mein Tipo: Kombi mit Lounge Ausstattung 1.6 Multijet DCT in Sabbia Perla. Alle Extras außer Leder. EZ: 11/2017

    • Div.Tino schrieb:

      Scheiß Technik. Raus mit dem Furz. Je mehr Technik in einer karre steckt umso mehr geht kaputt :thumbup: :thumbsup:
      Naja, ich möchte diesen nichtmehr missen. Ich fahre zu 80 % Autobahn und da ist er permanent an, wird eigentlich nur angepasst wenn eine Baustelle kommt.

      Deswegen sind Autos wie der normale 500er für mich ein NoGo, da verzichte ich lieber auf den Popobruzzler etc. Aber Klima und Tempomat gehört bei mir zur Grundausstattung ^^ ^^
      Wer wie der Teufel fährt, wird ihm auch bald begegnen! :evil:

      Mein Tipo: Kombi mit Lounge Ausstattung 1.6 Multijet DCT in Sabbia Perla. Alle Extras außer Leder. EZ: 11/2017

    • Aber hat kein Tempomat, deshalb fällt er bei mir raus, bei einem Abarth 595 in dem Neongrün und schwarzer Schrift mit 180 PS könnte ich schwach werden :P :D

      Wenn es ja wenigstens nachrüstbar wäre.....
      Wer wie der Teufel fährt, wird ihm auch bald begegnen! :evil:

      Mein Tipo: Kombi mit Lounge Ausstattung 1.6 Multijet DCT in Sabbia Perla. Alle Extras außer Leder. EZ: 11/2017