Uconnect TomTom Live Dienste Netzwerkstatus/Verbindung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Uconnect TomTom Live Dienste Netzwerkstatus/Verbindung

      Hallo, das leidige Thema mit den Live Diensten. Smartphone ist verbunden, Internetverbindung steht 4G. Die ganze Woche funktionierte es immer wenn ich morgens zur Arbeit fahre. Jedesmal am Nachmittag steht die Verbindung nicht mehr mit den Live Diensten. Cache gelöscht, Daten gelöscht, APP neu installiert, Smartphone neu gekoppelt. Was kann man denn noch tun? Tagelang klappt es reibungslos und dann wieder Chaos. Für mich ist es nicht nach vollziehbar.

      Jemand eine Idee?

      ?(

      Mein Tipo: Fiat Tipo Kombi 1727 AHT 05/2017

    • Ich mache das Handy dann aus und starte es neu , neu anmelden bei der APP dann klappt es wieder. Ist echt lästig .
      Fahre nie schneller wie dein Schutzengel fliegen kann!

      Mein Tipo: Fiat Tipo Kombi 1,4 T-Jet Lounge 120PS Colossed Grau Met. Tech u.Style Paket,Sitzheizung, 7Zoll Display Tieferlegungsfedern Vogtland 40mm, Fiat 124 Spider Lusso Magnetico Bronze mit Vollausstattung

    • Ja ist in letzter Zeit echt heftig, die Ausfälle.
      Am meisten nervt, dass auch die TomTom Live Dienste dadurch ausfallen.
      Aber beim Panda fällt das Uconnect auch dauernd aus. Konnte z.B. den ganzen Dezember keine Fahrdaten einsehen.
      Es scheint, dass die Italiener wieder die Server umstellen (wörtlich gemeint) :D

      Mein Tipo: Tipo Kombi Lounge 1,4 TJet Mediteraneoblau,Bi-Xenon,Tech-, Style Paket, Fiat Panda More 1.2 Weiß

    • Ja ist echt blöd wen man so was anbietet sollte es auch konstant funktionieren
      Fahre nie schneller wie dein Schutzengel fliegen kann!

      Mein Tipo: Fiat Tipo Kombi 1,4 T-Jet Lounge 120PS Colossed Grau Met. Tech u.Style Paket,Sitzheizung, 7Zoll Display Tieferlegungsfedern Vogtland 40mm, Fiat 124 Spider Lusso Magnetico Bronze mit Vollausstattung

    • hab gestern dann auch mal in den Sytemanwendungen Bluetooth den Cache gelöscht,hat aber auch nicht geklappt. Werde heute alles nochmals komplett löschen und neu installieren. Fiat bringt es einfach nicht auf die Reihe und scheint es auch nicht zu interessieren.
      Weshalb verwendet man nicht wie beim Spider das gleiche System, da benötigt man keine APP.
      Live Dienste funktionieren immer, nur das Kartenmaterial ist nicht von TomTom

      Für Anregungen dankbar.

      VG

      Mein Tipo: Fiat Tipo Kombi 1727 AHT 05/2017

    • eine idee hätte ich noch , ist die app im energiesparmodus ? Hatte es mal ganz am anfang das ich mit Tom Tom live zur Arbeit den Stau umfahren konnte, aber beim rückweg hat es nie funktioniert.

      Nun darf die App immer auf mobile Daten etc zugreifen und wie gesagt seitdem läuft es stabil, denn ich nutze auch noch deezer nebenher beim fahren :D

      Mein Tipo: Fiat Tipo , s-design , 120 ps , metropolitano grau :love:​​

    • Balea1999 schrieb:

      hm also bei mir läuft es ständig und funktioniert bis auf das eine mal tadellos :1f914:

      Ich hab das Handy auf der Arbeit meistens im Flugmodus und die App ist somit auch komlpett geschlossen . Veilleicht liegts daran ?
      was hast Du für ein Handy? hab schon gelesen, dass es beim Huawei P20 keine Problemen gibt, allerdings mach das neue Android System PIE 9.0 Probleme, da die APP nicht upgedatet wurde von Fiat. Allerdings muss jedes Smartphone egal welcher Hersteller funktionieren, wo kommt man denn dahin, wenn ich noch ein Handy gemäss Autohersteller kaufen muss um alle Anwendungen zu nutzen. Fiat ist bei der Entwicklung und im Interesse der Käufer weit weg.

      Mein Tipo: Fiat Tipo Kombi 1727 AHT 05/2017

    • Balea1999 schrieb:

      eine idee hätte ich noch , ist die app im energiesparmodus ? Hatte es mal ganz am anfang das ich mit Tom Tom live zur Arbeit den Stau umfahren konnte, aber beim rückweg hat es nie funktioniert.

      Nun darf die App immer auf mobile Daten etc zugreifen und wie gesagt seitdem läuft es stabil, denn ich nutze auch noch deezer nebenher beim fahren :D
      hab gar kein Energiesparmodus eingestellt/aktiviert :(

      Mein Tipo: Fiat Tipo Kombi 1727 AHT 05/2017

    • so diese Nachricht hab ich nun mal abgesetzt auf
      driveuconnect.eu/de/contact-us…led/germany/form-services

      alles neu installiert und nix geht :cursing:


      Sehr geehrte Damen und Herren,


      seit Tagen besteht wieder einmal keine Verbindung mit den Live Diensten. Was muss man tun, ausser alles zu löschen incl. der APP um neu zu installieren. Weshalb bekommen Sie es nicht auf die Reihe. Interessieren Sie sich überhaupt für die Reklamationen der Kunden? Ist Italien so weit entfernt, dass Sie nicht in den Foren lesen Fiat Tipo wie sauer die Anwender sind. Soll ich nun wieder ein Navi an die Windschutzscheibe kleben?


      Freundliche Grüße

      Mein Tipo: Fiat Tipo Kombi 1727 AHT 05/2017

    • Ist beim Huawei ähnlich.
      Energiemodus Einstellungen sind unter AKKU zu finden.
      Ist aber auch von der Android-Version abhängig (glaube ich).
      Meine alten Smatphones hatten die Version 4 und 5.
      Mein Huawei hat Verion 8.1. und damit null Problemo mit den Diensten
      ausser wie schon mal geschrieben, nach kurzzeitigen Verbindungsverlust der Bluetooth Verbindung,
      zum Beispiel beim Tanken auf einer Raststätte, da ist der Weg zur Kasse etwas länger als im Ort.

      Mein Tipo: Tipo HB, 1.4 T-Jet,155 PS, Loungeausstattung, Collosseo Grau, Tech Paket, Style Paket, Sitzheizung

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von winni ()

    • Danke Balea1999, so sieht es bei mir auch aus, mit den nicht überwachten APPS.

      Habe nun mal richtig Gas gegeben :D es gibt ja auch noch die Möglichkeit zu chatten
      Ticket ist geöffnet, kann ja nicht sein, dass man Stunden damit verbringen muss. Sicherlich gibt es hin und und wieder technische Probleme nur bei den Live Diensten ist hier permanet was im argen. Ich erwarte einfach, dass hier die Funktion gegeben ist und auf der HP Uconnect auf ein z.Zt. technisches Problem hingewiesen wird, dann muss mal als Kunde nicht ewig auf die Fehlersuche bei seinen Geräten gehen.


      VG Getr

      Mein Tipo: Fiat Tipo Kombi 1727 AHT 05/2017

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von getr0 ()

    • winni schrieb:

      Ist beim Huawei ähnlich.
      Energiemodus Einstellungen sind unter AKKU zu finden.
      Ist aber auch von der Android-Version abhängig (glaube ich).
      Meine alten Smatphones hatten die Version 4 und 5.
      Mein Huawei hat Verion 7.1. und damit null Problemo mit den Diensten
      ausser wie schon mal geschrieben, nach kurzzeitigen Verbindungsverlust der Bluetooth Verbindung,
      zum Beispiel beim Tanken auf einer Raststätte, da ist der Weg zur Kasse etwas länger als im Ort.
      so das habe ich noch gefunden unter Samsung A5 2017 Android 8.0 unter den Einstellungen und Energieeinstellungen sind für alle APPS ausgeschaltet
      Bilder
      • Screenshot_20190202-130228_Settings[1].jpg

        218,57 kB, 1.080×1.920, 55 mal angesehen

      Mein Tipo: Fiat Tipo Kombi 1727 AHT 05/2017

    • bin ehrlich gesagt mit meinem Latein am Ende X(

      Smartphone komplett zurückgesetzt und alles neu installiert. Morgens läuft es d.h. Verbindung steht und somit kann es nicht am Handy liegen aber nachmittags keine Verbindung obwohl 4G somit schliesse ich auch in diesem Fall O2 aus.
      Bei TomTom gibt es auch ein Forum wo auch schon jemand eine Rekla abgesetzt hat. Fiat hat angerufen und gibt es intern weiter wohin auch immer. Info folgt.

      VG Getr0
      Bilder
      • Screenshot_20190205-173536_Gallery[1].jpg

        781,93 kB, 1.080×1.920, 70 mal angesehen

      Mein Tipo: Fiat Tipo Kombi 1727 AHT 05/2017

    • Muss leider sagen, genau wie bei Dir..... alle Einstellungen mehrfach geprüft, aber trotzdem in der Navi keine Live-Dienste - Verkehr /Wetter.

      Mein Tipo: Fiat Tipo Kombi Lounge; 1,4 T-Jet - 120 PS; Gelato weiß; helle Farbe mit Einsätzen in Taube und Doppelnaht; Lounge Tech, Komfort und Style Paket; Sicherheitspaket Plus; Sitzheizung vorn; Reserverad; abnehmbare Anhängerkupplung; Webasto Standheizung Thermo Top Evo 4 mit Telestart T100 HTM; Mopar Profilgummi für die Motorhaube;

    • GuMo, das merkwürdige an der ganzen Sache ist, dass es morgens wenn ich zur Arbeit fahre immer funktioniert, sieht so aus, dass irgendwann die Server heruntergefahren werden, ob nun bei TomTom oder irgendwo und was gebastelt wird.
      Da aber nicht nur Uconnect die Live Dienste verwendet, sondern auch meines Wissens nach auch u.a. die Navis von TomTom müsste es Reklamationen, Beschwerden hageln. Im Google Play Store kann man bereits im Januar die Beschwerden über diese APP u.a. Live Dienste ersehen.
      Will damit sagen, dass das Problem auf jeden Fall auch bei Fiat bekannt ist, nur scheint es irgendeiner nicht auf die Reihe zu bekommen, den zeitnah Fehler zu beheben, bei wem auch immer, ich als Kunde muss das nicht wissen.
      Für mich als Anwender hat das zu funktionieren und für mich ist vor allem die Stau Geschichten mehr wie wichtig!
      Grundsätzlich sollte dann aber die Kunden darüber informiert werden und nicht für blöd verkauft werden, mit Geschichten: das liegt an Ihrem Smartphone, bestimmt UP DATES, haben Sie schon mal neu installiert, neu angemeldet, so einen Schmarr'n halt.
      Das treibt mich nur noch mehr zur Weissglut, besser ist es mit der Wahrheit rausrücken.
      Man hat ja noch mehr zu tun als sich Stundenlang mit vorgeschlagenen Lösungen zu beschäftigen, welche nichts bringen, da Fehler HAUSINTERN.

      VG GeTr

      Mein Tipo: Fiat Tipo Kombi 1727 AHT 05/2017