Rucken beim Beschleunigen (1.6 Diesel / 120PS)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • TineZw schrieb:

      Hallo,
      Ich bin neu hier und kenne mich mit Foren noch nicht so aus. Also falls ich falsch bin bitte Bescheid sagen.

      Ich habe ein ähnliches Problem wie im Feed geschrieben. Allerdings habe ich einen 1.4 T-Jet 120 PS. Bereits nach 2 Wochen als ich ihn bekommen hatte bemerkte ich immer beim Beschleunigen ein leichtes ruckeln. Meistens beim Beschleunigen am Berg. Ich also zu Fiat dieses Problem und ein anderes geschildert. Meinte der WerkstattLeiter er könne mal gucken aber wenn nichts im Fehlerspeicher steht könne er nix machen vor allem weil ich keine weiteren Angaben zu Drehzahl, Gang und Geschwindigkeit machen konnte. So wars dann auch. Das war im April.
      Nachdem wir nun einige Kilometer mehr gefahren sind wird das Problem immer schlimmer. Am schlimmsten ist es zwischen 2000 und 3000 U/min egal welcher Gang, egal welche Geschwindigkeit meistens am Berg. Aber auch auf geraden Strecken ab und an mal. Stärker ist das Ruckeln wenn die Klima dabei läuft (Klimautomatik). Hat jemand ne Idee was das sein kann? Am Montag habe ich erneut einen Termin bei Fiat endlich mit Probefahrt. Nochmal lasse ich mich nicht abspeisen mit der Aussage wenn im FehlerSpeicher nix drin steht blabla. Fehlerspeicher kann ich auch selbst auslesen wenns drauf ankommt dafür brauche ich keinen WerkstattMeister.
      Ich hol den Thread wieder hoch, gibt's bei euch bzgl. Der beschriebenen Probleme Neuigkeiten?

      Mein T-Jet hat jetzt grad mal 500 km runter und seit dem ersten km genau die beschriebenen Probleme. Primär am Berg, aber tw auch auf der Ebene deutlich spürbar. Klima aus, also daran liegt es definitiv nicht. Ich tanke jetzt dann mal Super plus, dann schauen wir weiter.
      Werkstatt hat natürlich noch nie von den beschriebenen Symptomen gehört, aha...

      Darf doch echt nicht wahr sein, dass die Einhaltung der immer schärferen Abgasvorschriften darin resultiert, dass Motoren, die seit Jahren im Konzern verbaut werden plötzlich zugeschnürte Gurken sind

      Mein Tipo: Tipo Kombi 1.4 T-Jet S-Design

    • Vielleicht solltet ihr für den Benziner ein separates Thema aufmachen? Nicht um zu meckern, einfach um zu "sammeln" bei wie vielen Benzinern es auftritt und ob es irgendwann eine Lösung gibt, dann können zukünftige Leute mit dem selben Problem das einfacher finden. Es werden ja die wenigsten die Lösung für ein Benziner-Problem bei einem Diesel-Thema suchen ;)

      Allgemein ist es allerdings so das zum einen Euro 6 - Motoren ganz schön zugeschnürt sind, der selbe Motor mit Euro 4 ist im direkten Vergleich ein Hase und der Euro 6 die Schildkröte... zum anderen ist es aktuell sehr heiß, und der Motor braucht eigentlich kühle Ansaugluft um gescheit zu arbeiten, das kann momentan auch (ein Teil der) Ursache für schlechte Leistung / komischen Motorlauf sein.

      Gruß, Matze
    • Hallo Gemeinde,
      ich habe das gleiche Problem, bei ca 700 km angefangen und noch bestehend.
      Aktueller Gesamtkilometerstand 1600.
      Mein Gedanke war, ob sich das Problem mit dem „Gaspedaltuning“ vielleicht erledigt.
      Mein 1,6 Diesel läuft sonst gut, aber ich hatte das schon beim beschleunigen aus einer Nebenstraße, zügig anfahren und die Leistung knickt ein. Das finde ich nicht unbedingt toll!

      Mein Tipo: 1,6 Diesel Limousine

    • Markus schrieb:

      Hallo Gemeinde,
      ich habe das gleiche Problem, bei ca 700 km angefangen und noch bestehend.
      Aktueller Gesamtkilometerstand 1600.
      Mein Gedanke war, ob sich das Problem mit dem „Gaspedaltuning“ vielleicht erledigt.
      Mein 1,6 Diesel läuft sonst gut, aber ich hatte das schon beim beschleunigen aus einer Nebenstraße, zügig anfahren und die Leistung knickt ein. Das finde ich nicht unbedingt toll!

      Hatte meiner auch!
      Bin dann zu Fiat und dort wurde ein Update aufgespielt. Seitdem ist alles so, wie es sein soll :thumbsup:

      Gruß
      Marcus

      Mein Tipo: Tipo HB, 1.6 MJ Diesel Lounge, Colloseo Grau, Tech-, Komfort- und Style Paket

    • Ist doch ein Garantie fall also kostet nix so war es bei mir mit einem update für das Uconnct
      Fahre nie schneller wie dein Schutzengel fliegen kann!

      Mein Tipo: Fiat Tipo Kombi 1,4 T-Jet Lounge 120PS Colossed Grau Met. Tech u.Style Paket,Sitzheizung, 7Zoll Display Tieferlegungsfedern Vogtland 40mm, Fiat 124 Spider Lusso Magnetico Bronze mit Vollausstattung

    • Ich hänge mich mal hier an, damit kein neues Thema aufgemacht werden muss.
      Mein Tipo (1.6 MJ Baujahr 01/2017) hat seit der letzten Hitzewelle (Ende Juli bei ca. 4.200km) das Theater mit dem Ruckeln angefangen. Fahre täglich 50km Landstraße/Autobahn. Er hat nun 5.000km auf der Uhr. Zwischenzeitlich wochenends zum Freifahren über die A2 gestocht, keine Besserung. HAbe heute Abend den Luftmassenmesser, Ladedrucksensor sowie das Gestänge am Turbo für die Druckdose gecheckt. Alles einwandfrei. Bleibt ja nur noch der Injektor oder ein fehlendes Update übrig?
      Hatte jemand ähnliches? Der Wagen verbraucht seitdem auch mehr. Durchschnitt sonst zwische 4,8 und 4,9 auf 100km und nun glatte 6,00 (Führe Fahrtenbuch). Fahrstil änderte sich nicht!
      Kernproblem ist eigentlich nicht nur das Ruckeln bei konstanter Drehzahl auch die Verbrauchsänderung einfach so zwischendrin! Ich fahre konstant 80 und dann regelt auf einmal der Momentanverbrauch von 3 Litern auf 8-9 hoch. Kann ich nur unterbrechen indem ich das Gas wegnehme und sachte wieder drauftrete. Bei jeder Temparatur, Witterung und Fahrabschnitt. Fühlt sich an wie eine "Mini-DPF-Regeneration". Nur auf 20km das ganze 6-7 Mal ist nicht normal... Entschuldigt die hastige Schreibweise, aber meinem Tag fehlen heute 3-4 Stunden.

      LG
      Niclas
      Viele Grüße von Niclas :thumbsup:

      Mein Tipo: Easy, 1.6 Multijet, Handschaltung, Stufenheck, Weiß

    • Möchte nur kurz Rückmeldung geben, dass sich das Thema bei mir nach und nach wieder erledigt hat. Vergangenes Wochenende habe ich vorm Volltanken mir einen Systemreiniger zum Beimischen in den Sprit organisiert und bin etliche Kilometer Autobahn mit hohen Geschwindigkeiten gefahren. Die Tage darauf wurde die oben beschrieben Problematik immer unsichtbarer. Ich gehe mal davon aus, dass sich entweder wirklich irgendeine Verunreinigung im Einspritzsystem gelöst hat, oder der Partikelfilter mal ordentlich durchgepustet werden musste oder einfach nur der Turbo mal richtig gefordert werden musste. Was es davon war, kann ich nicht sagen, allerdings bin ich froh, dass der Weiße nun wieder so fährt, wie er soll.

      LG
      Viele Grüße von Niclas :thumbsup:

      Mein Tipo: Easy, 1.6 Multijet, Handschaltung, Stufenheck, Weiß

    • Niggi schrieb:

      Ich hänge mich mal hier an, damit kein neues Thema aufgemacht werden muss.
      Mein Tipo (1.6 MJ Baujahr 01/2017) hat seit der letzten Hitzewelle (Ende Juli bei ca. 4.200km) das Theater mit dem Ruckeln angefangen. Fahre täglich 50km Landstraße/Autobahn. Er hat nun 5.000km auf der Uhr. Zwischenzeitlich wochenends zum Freifahren über die A2 gestocht, keine Besserung. HAbe heute Abend den Luftmassenmesser, Ladedrucksensor sowie das Gestänge am Turbo für die Druckdose gecheckt. Alles einwandfrei. Bleibt ja nur noch der Injektor oder ein fehlendes Update übrig?
      Hatte jemand ähnliches? Der Wagen verbraucht seitdem auch mehr. Durchschnitt sonst zwische 4,8 und 4,9 auf 100km und nun glatte 6,00 (Führe Fahrtenbuch). Fahrstil änderte sich nicht!
      Kernproblem ist eigentlich nicht nur das Ruckeln bei konstanter Drehzahl auch die Verbrauchsänderung einfach so zwischendrin! Ich fahre konstant 80 und dann regelt auf einmal der Momentanverbrauch von 3 Litern auf 8-9 hoch. Kann ich nur unterbrechen indem ich das Gas wegnehme und sachte wieder drauftrete. Bei jeder Temparatur, Witterung und Fahrabschnitt. Fühlt sich an wie eine "Mini-DPF-Regeneration". Nur auf 20km das ganze 6-7 Mal ist nicht normal... Entschuldigt die hastige Schreibweise, aber meinem Tag fehlen heute 3-4 Stunden.

      LG
      Niclas
      Ich bin nicht sicher, ob ich das irgendwo schonmal als Hypothese geschrieben hatte, aber der Multijet hat ja einen NOx Speicherkatalysator (wie das bei denen mit SCR-System ist, weiß ich nicht, meiner ist BJ 2016) der durch Anfetten des Gemisches wieder freigeräumt wird. Hierbei steigt der Verbrauch z.T. deutlich an. Bei mir ist's auch ab und an genau so, wie du es beschrieben hast. Ebenso ist denkbar, dass der DPF durchgeröstet wird, was die Motorsteuerung ebenfalls durch höhere Einspritzmengen realisiert. Das allerdings sollte eigentlich eher selten stattfinden. Der Speicherkat wird schon öfter mal reduziert...

      Mein Tipo: Tipo Kombi Lounge Multijet 1.6, Colosseo Grau Metallic, Style+Tech+Komfort Pakete, 02/2017

    • Ich habe ein Softwareupdate machen lassen, hier wurde auch das Anlernprogramm zurückgesetzt.
      Zunächst war es anders, das Ansprechverhalten ungewohnt, aber nach ein paar hundert Kilometern war das Problem mit dem einbrechen der Leistung wieder vorhanden.
      Ich kaufte mir das Gaspedaltuning von DTE, hier wurde es geringer.
      Allerdings war ich mit dem Tuning nicht so zufrieden und schickte es zurück.
      Ergo, das Problem bleibt bestehen :1f610:

      Hier noch eine Frage, wie erfahre ich, wann ein neues Softwareupdate kommt, ich lasse mein Auto in einer freien Werkstatt warten, außer dem besagten Update.
      Danke.

      Mein Tipo: 1,6 Diesel Limousine

    • Zwischenstand gut 1.000km später:
      Das Problem trat nicht wieder auf. Diese kurzzeitigen "Verbrauch-Hochgeher" sind zwischendrin mal da, aber die sind so schnell weg, wie sie kommen.
      Die Kernprobleme wie oben beschrieben sind dagegen Geschichte.
      Was jetzt Phase war und das Problem verursacht hat, kann ich nicht sagen.

      LG
      Niclas
      Viele Grüße von Niclas :thumbsup:

      Mein Tipo: Easy, 1.6 Multijet, Handschaltung, Stufenheck, Weiß